alanc145

Probleme latitude sur neq5

Recommended Posts

Bonjour à tous,

 

J'ai reçu ma monture et je commence à m’entraîner à faire une mise en station car je n'ai jusque la qu'utilisé des monture az.

 

Si j'ai bien compris, avant toute chose il faut régler la latitude une fois le trépied et la monture installé. Et la petit problème, ma latitude est de 14°N hors je ne peux aller plus loin avec les vis de latitude que 24° est-ce normal ?

 

Faut-il enlever la barre qui bloque ?

 

Sur le site de medas instrument, ils précisent bien que la monture est utilisable de 0° à 62° de latitude (neq5 Perl)

image1 (2).jpeg

image0 (3).jpeg

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By dumet51
      bonjour
      quel poids appareil pour Celestron 22204 AstroFi 5
       
    • By Carlos Burkhalter
      Hello !
       
      J’ai un petit souci avec ma monture équipée d’un Gemini 2. Lorsque je pointe un objet, la montre est systématiquement au mauvais endroit. 
       
      Je renseigne correctement la date (mm/dd/yy), le lieu et l’heure (utc+1). 
       
      Malgré cela, la monture pointe n’importe où. 
       
      Exemple: ici, je voulais pointer le soleil 
       

      Auriez-vous une idée pour mon souci ? J’avoue avoir passé 5 nuits dehors à essayer de comprendre mais rien n’y fait.
       
      petite précision, j’utilise Prism également réglé sur utc +1. 

      Merci d’avance ! 
       
       
    • By olivierm42
      Bonjour a tous
       
      J'utilise une azeq6 pour la photo en poste fixe avec ekos sous linux avec un cable pierro astro entre le PC et la monture
      Depuis un an ,tout fonctionnait...maintenant,lorsque j'utilise "la raquette virtuelle d'ekos",la monture ne répond pas instantanément (1 ou 2 secondes de delai)...et parfois meme,elle se met en mouvement mais ne s'arrete pas lorsque je "relache le bouton".ça fonctionne,mais de façon tres aleatoire
      J'ai voulu essayer avec la vraie raquette (synscan 4.39.05).Apres le message relatif a l'observation solaire,j'ai l'affichage du message "les 2 axes/pas de reponse"....je peux ensuite continuer l'initialisation jusqu'a la fin.
      Mais ensuite la raquette ne commande aucun mouvement a la monture!!
       
      Avez vous des avis la dessus??
       
      Merci de votre aide
       
    • By JP42
      Bonjour,
      La grande dentelle du cygne, prise avant l'automne et son mauvais temps.
       
      SW150/750 , correcteur de coma , EOS450D non défiltré, monture EQ GOTO "maison" avec autoguidage phd2 ( camera "maison"et lunette guide "maison").
      Filtre CLS
      31 x 180s (1h33)  iso: 800 
      DOF,  traitement IRIS et PS/CS5.
       

       
      Jean-Paul
    • By CATLUC.
      Bonjour
      J'ai pris un peu de temps entre le travail sur plein de trucs pour attaquer le nouveau barillet du 625 mm cette fois sans astatique pour voir s'il y a une différence.
      Quelques photos du travail en cours.
       
      Le plan :

       
      les découpes des tubes
       

       
      Les triangles
       

       
       
      Les éléments d'un balancier avec les bouchons faits par l'imprimante 3D
       

       
      Le barillet soudé manque plus qu'à mettre en place les rotules supports.
       

       
      Allez je vous mets une photo de mon dernier appareil à retaper il aura peut être un moteur électrique. 1er travail enlever la vieille peinture à la ponceuse mais je travaille surtout sur le biplace qui est dans mon garage.
       

       
      Bonne journée.
      Luc
  • Upcoming Events