Recommended Posts

Salut les astros 

Une petite question 

Comment tendez vous les courroies sur une azeq6

Il faut que elles soient rigide sans trop forcer ou légèrement détendues ??

Sinon une autre question quand je fait tourner les engrenages c est pas fluide du tout , en fait sa fait des petits cran 

Est ce normal d après vous 

Merci a vous 😊IMG_20200905_121931.thumb.jpg.90919fdc2a966e4d5e7540c1ab79b5b5.jpg

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

c'est-y pas le pas des moteur pas à pas ?

 

Share this post


Link to post
Share on other sites

chez IOPTRON ,ils préconisent un débattement de 3mm en appuyant légèrement dessus.

Edited by ANGE06
  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 4 heures, banjo a dit :

c'est-y pas le pas des moteur pas à pas ?

C est y donc normal ? 

Depuis deux ans que je ai la bête me suis jamais interressé a savoir comment sa fonctionne ..😄

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites
Le 05/09/2020 à 13:22, banjo a dit :

c'est-y pas le pas des moteur pas à pas ?

 

Normalement c'est assez imperceptible et ce d'autant plus que tu as une démultiplication entre les deux roues. À vue de nez on doit être à du 1:4. Donc 1 pas du moteur devient 1/4 de pas sur la vis sans fin. 

Share this post


Link to post
Share on other sites
il y a une heure, gagarine a dit :

Normalement c'est assez imperceptible

Persso le cran par cran, sortie du moteur  est  perceptible , en mode suivi , la roue dentée fait des petits acoup, pas évident a voir effectivement mais ils sont la et ceci sur les deux axes ....avec la MGEN 3 , les courbes de suivi avancent pas a pasou par à-coups et non linéaire ...c est pour ça que j ai regardé , je me demandais si c était normal...

Mais apparemment sa l es ....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Jules d en face
      Bonjour à toutes et à tous!
       
      Sur ma monture se trouve une prise RS-232C, qui selon la doc, permet d'y connecter un PC.
      Ca sert à quoi? C'est pour la piloter depuis un PC? Mais pour faire quoi? Simplement pour me passer de la raquette? Ou puis-je espérer faire du goto relatif (ce qui serait vraiment génial, vu que je suis plus ou moins bigleux)?
      Avec quel logiciel? Et quel câble (bon d'accord, rs232-usb, mais...rassurez-moi)? Et je le trouve où?
      (je vais me lancer en ciel profond, d'où ces questions)
       
      Par avance, merci!
      Très bonne journée.
      Jules
    • By dumet51
      bonjour
      quel poids appareil pour Celestron 22204 AstroFi 5
       
    • By Carlos Burkhalter
      Hello !
       
      J’ai un petit souci avec ma monture équipée d’un Gemini 2. Lorsque je pointe un objet, la montre est systématiquement au mauvais endroit. 
       
      Je renseigne correctement la date (mm/dd/yy), le lieu et l’heure (utc+1). 
       
      Malgré cela, la monture pointe n’importe où. 
       
      Exemple: ici, je voulais pointer le soleil 
       

      Auriez-vous une idée pour mon souci ? J’avoue avoir passé 5 nuits dehors à essayer de comprendre mais rien n’y fait.
       
      petite précision, j’utilise Prism également réglé sur utc +1. 

      Merci d’avance ! 
       
       
    • By olivierm42
      Bonjour a tous
       
      J'utilise une azeq6 pour la photo en poste fixe avec ekos sous linux avec un cable pierro astro entre le PC et la monture
      Depuis un an ,tout fonctionnait...maintenant,lorsque j'utilise "la raquette virtuelle d'ekos",la monture ne répond pas instantanément (1 ou 2 secondes de delai)...et parfois meme,elle se met en mouvement mais ne s'arrete pas lorsque je "relache le bouton".ça fonctionne,mais de façon tres aleatoire
      J'ai voulu essayer avec la vraie raquette (synscan 4.39.05).Apres le message relatif a l'observation solaire,j'ai l'affichage du message "les 2 axes/pas de reponse"....je peux ensuite continuer l'initialisation jusqu'a la fin.
      Mais ensuite la raquette ne commande aucun mouvement a la monture!!
       
      Avez vous des avis la dessus??
       
      Merci de votre aide
       
    • By JP42
      Bonjour,
      La grande dentelle du cygne, prise avant l'automne et son mauvais temps.
       
      SW150/750 , correcteur de coma , EOS450D non défiltré, monture EQ GOTO "maison" avec autoguidage phd2 ( camera "maison"et lunette guide "maison").
      Filtre CLS
      31 x 180s (1h33)  iso: 800 
      DOF,  traitement IRIS et PS/CS5.
       

       
      Jean-Paul
  • Upcoming Events