Sign in to follow this  
teko38

Asiair eqmod sur azeq6 encodeurs

Recommended Posts

Bonjour

Dans la configuration asiair en monture eqmod avec une azeq6 les encodeurs sont-ils actif ??

Daniel

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

à titre perso je ne vois aucune utilité à ces encodeurs... Aucune utilité à desserrer un embrayage quand la procédure de mise en route est terminée. Je viens de rechercher, en vain, la prose de skywatcher sur leur site : prose qui expliquait en gros que "cela crée des problèmes" et que ceux-ci ont été supprimés pour les nouveaux modèle d'eq8...

 

Essaye sans. :ph34r:

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour

En effet les encodeurs ne sont pas utiles et je les désactive toujours

Asiair V1 étant basé sur un Pi3 il doit certainement employer les pilotes INDI

J’espère que les encodeurs sont bien désactivés par défaut

Il n’y a aucun paramètre dans l’ASIAIR pour les désactiver

On n’as pas accès a tous les paramètres de l’autoguidage en particulier le mini mov

Daniel

Share this post


Link to post
Share on other sites

Bonjour

Je me répond

Après plusieurs essai il semble que les encodeurs ne sont pas actif

C'est tant mieux

Daniel

Share this post


Link to post
Share on other sites

Mon EQ8 avait des comportements aberrants. Après débranchement des encodeurs, tout va bien.

Après des faux pointages, bien que platesolve semble marcher, j'ai compris qu'il fallait allonger le temps de pose pour le platesolve. 5 secondes a réglé les problèmes. Quand ça recadre avec deux essais , c'est bon et ça indique "succes". Sinon, se méfier.

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  



  • Similar Content

    • By Jamededij
      Aller , je me lance....
      j'ose poster mes premieres photos en planetaire !
      Débutant dans le domaine , j'observe et image depuis cet été avec un C9 Nexstar Evolution depuis mon balcon Dijonnais !
      J'apprends au fur et a mesure des nuits calmes a (essayer de ) maitriser  tous les (très) nombreux paramètres qui font une belle photo .
      J'ai " bricolé" un  systeme en impression 3d pour equiper le scope d'un hub usb et repartiteur d'alimentation pour imager depuis mon salon avec
      le scope  dehors.
      Long est le chemin mais soirée après soirée  , les progrès sont là ( les difficultés aussi lol ) et c'est très motivant.
      Donc voila ! Malgré pléthores de photos " maousses " au C14 , Mewlon 300 ( Jean-Luc , merci pour tes vidéos d'astuces !!!) , et autres Newtons de diametres indescents  , j'ose poster mes misérables images lol !
      Je ne présente pas les planètes ....
      Barlow Celestron X-Cell X2 , Adc ZWO , ASI224.
      AS3 , RGtx6 , Ps , etc...
      Bon ciel  a tous.
      James
       
       
       
       
       






    • By biver
      Bien que prises au T407 (sans suivi) ce matin, la résolution de ces images est quelque peu () en-dessous de ce qu'on voit passer ici...
      Mais j'ai combiné ces 13 images à l'A7s (1/100e à 1000 ISO) avec 33 autres prises à 1/10 et 40000 ISO... pour profiter des élongations maximales quasi simultanées de Phobos et Deimos... Sur la photo Phobos (à gauche) sort mieux malgré sa superposition à l'aigrette de Mars, mais en visuel c'était Deimos (à droite) qui était le plus facile.
      En fait le mieux se trouve être de regarder derrière l'A7s en mode vidéo à 200000 ISO pour les voir...
      C'est à 14m de focale (T400 + Powermates de 2x et 4x)...
      Le seeing était moins bon que la veille.
      (J'ai binné et mis un coup d'ondelettes sur l'image des satellites...)
      Nicolas
      22 Septembre 0h54 UT:

    • By Jean-Marc_M
      Bonjour,
      J'utilise une ZWO ASI 183 MM-Pro sur un Newton 200/800 et très prochainement sur une lunette de 80, un triplet.
      Savez-vous quels filtres Astrodon LRGB sont adaptés pour moi entre les deux séries I et E ? Je ne comprends rien aux explications du site
      https://astrodon.com/products/astrodon-lrgb-gen2-i-series-tru-balance-filters/
      https://astrodon.com/products/astrodon-lrgb-gen2-e-series-tru-balance-filters/
       
      Merci !
       
       
       
       
    • By TICTACTOC
      Bonjour,
       
      Si quelqu'un a des infos générales, avis  où  expérience ( mécanique et optique ) sur le  Télescope 200/800 TS-PHOTON F4 Advanced Newton Tube Metal,  je suis preneur !
      Pour astrophoto avec apn  et où Caméra ZWO ASI 290 MM Mono.
      merci
    • By petitprost
      La nuit dernière j'y croyais pour  tester mon dernier filtre Moon skyglow car je commence à avoir un peu de pollution à l'est  .
      C'était sans compter sur le temps qui changea brusquement alors que les prévisions me donnait environ 2 heures  le temps de faire un test sur M-33 .
      Je ne cherchais pas à faire la photo du siècle tablant sur une dizaine de poses ...
      Eh ben au bout de 15 minutes  il fallu refermer l'abri et aller se coucher , nuages bas qui arriva d'un coup .
       
      Donc je me retrouve avec trois poses de 180 sec sur asi 294 T-10°  , le lendemain curieux de voir ce que donnerai le résultat avec 3 poses
      le fond de ciel est pourri mais je suis étonné du signal .....
       

  • Upcoming Events