Recommended Posts

Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Très belle prise de cette galaxie. ^^

 

Autrement, pas de bol pour es problèmes. ¬¬

 

... et j'avoue ne pas avoir d'avis à ce niveau.

 

 

Question : quoi comme setup déjà ? ( système optique + monture ).

  • Thanks 1

Share this post


Link to post
Share on other sites

Bonjour Jean Marc.....l'image est fabuleuse:x...je ne vois pas des problèmes de suivi....c`est parfait ;)

 

Je connais pas Lacerta MGEN o.O. Tu l'utilises en option stand-alone ou ASCOM ?

Les problèmes sont en AZ ou DEC ? Peut être l'alignement polaire ? Fréquence de pulse-guide ? :|

  • Thanks 1

Share this post


Link to post
Share on other sites

Très beau traitement. La mgen a bonne réputation, l'autrichien Thomes Nawratil fait des miracles avec sur dessetup variés. Je suis sur que tu finiras par trouver ton bonheur.

Edited by siegfried_M31
  • Thanks 1

Share this post


Link to post
Share on other sites
il y a une heure, Chani11 a dit :

le suivi n'est pas bon

 

Un souci d'erreur périodique peut être???

Très belle image Jean Marc, la galaxie est très belle et les étoiles aussi.

J'espère que tu vas trouver la faille.

  • Thanks 1

Share this post


Link to post
Share on other sites

Salut Jm c'est très beau :)

 

n'oublie pas tu as la possibilité de le faire avec tes camera en cas 

 

bon ciel

  • Thanks 1

Share this post


Link to post
Share on other sites

Pas si dommage que ça, elle est très bonne cette image :)

Il y a 2 heures, Chani11 a dit :

ça part en vrille dès que j'ai tourné le dos !

Et si tu tournes pas le dos ? ;) mais c'est toi qui m'a tendu la perche ;)

Bonne soirée,

AG

  • Thanks 1

Share this post


Link to post
Share on other sites

Très belle image . J’ai eu un souci aussi avec la Lacerta et je l’ai réinitialisée aux réglages usine. Depuis ça va mieux! J’espère que tu trouveras vite ce qui ne va pas .

Cette galaxie est magnifique :x
Marie

  • Thanks 1

Share this post


Link to post
Share on other sites

Salut Jean Marc elle superbe cette image,c'est sur que de perdre du temps de pose à cause de soucis techniques c'est rageant.Je ne peux pas t'aider je n'utilise pas ce système j'espère que cela va se résoudre.Bravo en tout cas!

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 12 heures, fljb67 a dit :

Question : quoi comme setup déjà ? ( système optique + monture ).

Merci :) Monture NEQ6 sur poste fixe, newton 200/1000 TS Optics, APN Sony alpha 77 refiltré astrodon

 

Il y a 12 heures, Jacques VAN DER MEER a dit :

l'image est fabuleuse:x...je ne vois pas des problèmes de suivi....c`est parfait

Merci Jacques :) Non bien sûr, pas de problème de suivi sur l'image, j'ai dû virer 70% des prises !

Il y a 12 heures, Jacques VAN DER MEER a dit :

Tu l'utilises en option stand-alone ou ASCOM ?

Les problèmes sont en AZ ou DEC ? Peut être l'alignement polaire ? Fréquence de pulse-guide ?

Le système MGEN est totalement autonome (pas d'ordi). La monture étant sur poste fixe, je n'ai pas de soucis d'alignement polaire. De toute façon, même avec une MES approximative (ce qui n'était pas le cas), l'autoguidage corrige parfaitement. Quant aux paramètres du suivi, ils sont enregistrés une fois pour toute. Faut voir ailleurs...

Merci d'avoir essayé de me donner des idées :)

 

Il y a 12 heures, siegfried_M31 a dit :

Très beau traitement. La mgen a bonne réputation, l'autrichien Thomes Nawratil fait des miracles avec sur dessetup variés. Je suis sur que tu finiras par trouver ton bonheur.

Merci :) Oui, je me sers de la mgen depuis 2016 avec le newton ou la petite 80, et mon suivi a toujours été impeccable. Donc il s'est passé quelque chose depuis quelques semaines...

 

Il y a 11 heures, deep impact a dit :

Un souci d'erreur périodique peut être???

Très belle image Jean Marc, la galaxie est très belle et les étoiles aussi.

Merci Thierry :)

La mgen est justement faite pour corriger l'erreur périodique. Il y a autre chose...

 

Il y a 11 heures, Sauveur a dit :

Salut Jm c'est très beau :)

 

n'oublie pas tu as la possibilité de le faire avec tes camera en cas

Salut Sauveur, merci beaucoup :)

La 224c est bien adaptée aux NP mais pas trop pour les grands champs de galaxies. De toute façon, je dois résoudre le problème !

 

Il y a 10 heures, ALAING a dit :

elle est très bonne cette image

Merci Alain :)

Il y a 10 heures, ALAING a dit :

mais c'est toi qui m'a tendu la perche

Oui, j'y ai pensé en écrivant cette phrase, j'étais quasiment sûr d'avoir la remarque :D

 

Il y a 9 heures, FranckiM06 a dit :

Magnifique

Merci Franck :)

 

Il y a 9 heures, Etacentauri a dit :

Très belle image . J’ai eu un souci aussi avec la Lacerta et je l’ai réinitialisée aux réglages usine. Depuis ça va mieux! J’espère que tu trouveras vite ce qui ne va pas .

Cette galaxie est magnifique 

Merci Marie pour ton avis sur l'image :)

Et tu me donnes une excellente idée :) C'est vrai que je n'ai jamais fait de réinitialisation sur cette raquette (contrairement à celle de la monture), et ça pourrait expliquer la survenue soudaine de dysfonctionnement.

Merci merci merci :x je vais essayer dès que la météo le permettra !

 

Il y a 9 heures, Christophe H a dit :

Magnifique, bravo.

Merci Christophe :)

 

Il y a 7 heures, Vlaams59 a dit :

elle superbe cette image,c'est sur que de perdre du temps de pose à cause de soucis techniques c'est rageant.Je ne peux pas t'aider je n'utilise pas ce système j'espère que cela va se résoudre.Bravo en tout cas!

Salut Alex, merci :)

 

Il y a 7 heures, ValereL a dit :

Superbe image Jean Marc !

Merci Valère :)

Je crois que cette galaxie était celle de fin dans la vidéo. Mais elle datait de 2017 avec mon ancien newton, celle-ci est meilleure.

 

 

Merci à tous de votre passage et de vos likes :x

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites
Il y a 4 heures, Chani11 a dit :

Monture NEQ6 sur poste fixe, newton 200/1000 TS Optics, APN Sony alpha 77 refiltré astrodon

 

Et niveau guidage : "Diviseur" optique ou lunette guide ?

Share this post


Link to post
Share on other sites
il y a 13 minutes, fljb67 a dit :

Et niveau guidage : "Diviseur" optique ou lunette guide ?

Une lunette guide altaïr 60mm et le système Lacerta mgen 2 autonome (pas besoin d'ordi). Systeme performant et fiable que j'utilise depuis 2016 sans soucis (jusqu'à il y a peu). Depuis  mgen 3 est sorti, mais bon...

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Belle image :)

je vérifierais quand même la mes à ta place, elle a pu se dérégler notablement depuis 2016. Et aussi la rigidité de l’accouplement lunette guide / télescope. Ça peut être des flexions différentielles suite à un desserrage quelconque.

Nathanaël

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Merci Nathanaël :)

Effectivement ma MES  a pu bouger, à vérifier !

Par contre, j'ai bien vérifié la rigidité de l'ensemble, ça a l'air bien correct, aucun jeu à signaler.

Merci pour tes suggestions :)

Share this post


Link to post
Share on other sites

J'ai eu le même problème.

J'ai réinstallé le firmware puis réinitialisé les valeurs d'usine et c'est rentré dans l'ordre.

Fabuleux boitier ce Lacerta.

Jérôme

  • Thanks 1

Share this post


Link to post
Share on other sites

Très belle image. Pour ton soucis je ne connais pas ce système. Désolé. Mais tu vas trouver :)

 

JF

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 1 heure, messier63 a dit :

J'ai réinstallé le firmware puis réinitialisé les valeurs d'usine et c'est rentré dans l'ordre.

Merci :) ça rejoint ce que m'a dit etacenturi :)

Par contre je ne trouve pas de mise à jour pour la mgen 2 (avant c'était chez Pierro A), maintenant il n'y en a que pour la mgen 3.

je continue mes recherches mais j'ai hâte de voir si ça marche avec un simple reset, car j'ai pu lire que les MAJ posaient parfois de sérieux problèmes.

Share this post


Link to post
Share on other sites

Salut JM,

 

Très belle image de cette galaxie, bravo :)

Il se passe quoi quand ça ne marche pas bien ? étoiles allongées ?

Peut être vérifier la connectique des câbles, essayer de les changer....

 

Christian

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 2 heures, jeffbax a dit :

Très belle image.

Merci JF :)

 

il y a une heure, polo0258 a dit :

très belle image ! bravo !

Merci Polo :)

 

il y a 16 minutes, latrade24 a dit :

Très belle image de cette galaxie, bravo :)

Il se passe quoi quand ça ne marche pas bien ? étoiles allongées ?

Merci Christian :)

Oui très allongées ! comme si il n'y avait pas d'autoguidage (mais une bonne MES). Il y a cependant des images correctement guidées, la preuve.

Pour les câbles, à voir. En principe il n'y a pas de pbs de connectiques avec les prises RJ45. Je vais tenter d'abord le reset usine comme me l'ont conseillé etacentauri et messier63. On verra ;)

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Bertrand13
      Bonjour à Toutes et à Tous,
       
      C'est la saison pour observer M31 et ses satellites éloignés que son NGC 147 et 185.
      Et ceci d'autant plus qu'il est toujours gratifiant d'observer des objets situés dans d'autres galaxies que la notre, et que ces deux galaxies contiennent plusieurs amas globulaires accessibles à des ouvertures moyennes.
      Je me suis servi du logiciel Guide pour créer des copies d'écran avec ces AG; cela devrait être utiles à ceux qui voudraient les observer
       
      Pour en savoir plus: http://adsabs.harvard.edu/full/1988ApJ...334..159D
      et pour avoir une idée de ce que vous verrez:
      http://www.deepsky-drawings.com/ngc-0147-hodge-i-iii-t635/dsdlang/fr
      http://www.deepsky-drawings.com/ngc-0147-hodge-i-t120m/dsdlang/fr
      http://www.deepsky-drawings.com/ngc-185-fjj-v/dsdlang/fr
      http://www.deepsky-drawings.com/ngc-147-185/dsdlang/fr
       
      Bon ciel à Tous
      Bertrand
       
       

    • By lansiaux
      salut
      galaxie bien colorée, mème avec APN , elle ressort bien sur le FDC.
      setup:
      ngc 6946 du 28 29 30 juillet 2020
      ioptron ieq45
      C8 à  6.3
      canon 650D baader à iso 800
      80P X 180s = 4H  + DOF
      fait une luminance avec la couche verte pour le traitement avec PSP 2018.
      lune 65%    /   temp = 15°C    /    vent 5km/h
      pas de rosée le 29 et 30 ( beaucoup le 28 )
      siril + PSP 2018
      ne pas oublier de critiquer....

    • By delamaresylvain
      Bonsoir ,
       
      Dans un premier temps j'ai trouvé le résultat décevant de cette galaxie NGC 7479.
       
      A savoir que les conditions de turbulence de cette nuit du dimanche a lundi 13/14 septembre était désastreuse .
      Une chaleur extrême toute la journée on rendu la nuit très instable .
      Mon autoguidage avait une moyenne de 1.5" a 2" de précision de suivi.
      Par conséquent l'image est loin de la perfection ;(
      Elle a le mérite de vous faire sentir les difficultés rencontrés .
      Elle est située dans la constellation de Pégase à une distance de 105 millions d'années-lumière, et elle présente une dimension apparente de 4,1' par 3,2' .
      Assez basse sur l'horizon et très petite .
      Mais au vue des résultats obtenues de Micka06 et de quelques autres, je me risque a vous la partager
       
       


    • By Achaim
      un petit essai pour voir si je choppais cette galaxie ,fort bien décrite dans le dernier numéro d"astronomie" ce qui m a donné envie , mais voila elle est loin , très loin , donc c est tout petit , voyant le premier résultat de la première pose, ba......j ai hésité , mais pour voir j ai poussé un peut , donc
      18 poses de 1 minute
      fujixt4  no défiltré  à 6400 isos
      SW 200/1000
      azeQ6  et MGEN3 en guidage
      pas de DOF , pas eu envie
      Siril et darktble
      bon, pas de détails tout petit,  mais j ai pu la chopper la belle ....
       
       

       
       
       
       
       
       
       
       
    • By FranckiM06
      Bonsoir,
      Pour comparer et voir s'il y avait du changement dans la position des étoiles, j'ai mis 3 versions faites différemment et à différentes années et toujours sans autoguidage sur la 10µ:
       
       

  • Upcoming Events