GuillaumeGZ

Trépied trop léger ?

Recommended Posts

Bonjour à tous,

 

Je suis assez mitigé sur le trépied que j'ai pris pour ma monture CEM70 : j'ai pris le iOptron LiteRoc 1.75 pour supporter mes tubes de 10 kg sans matériel photo.

Après plusieurs nuits, je trouve qu'il est un peu sous-dimensionné quand même... mais aucun résultat factuel pour le démontrer.

 

Comment mettre cela en évidence ? Cela aura-t-il un impact visible sur le suivi ou autoguidage ?

 

Merci

 

Guillaume

 

 

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Bonjour Guillaume,

 

Ce pied est recommandé pour une monture CEM70 (https://optcorp.com/products/ioptron-literoc-1-75-inch-tripod-for-cem60-and-cem70-series-mounts, https://www.astronomics.com/ioptron-adjustable-height-175-literoc-tripod-for-ioptron-ieq45-cem60-and-cem70-mounts.html).

 

Je ne comprends pas bien la question. Si tu ne vois rien démontrant sa faiblesse, où est le problème?

 

Pour te rassurer tu peux toujours faire un suivi d'étoiles avec photo sur 30, 60 90s pour voir s'il y a une dérive, bien sûr après avoir fait une mise en station correcte. Tu peux aussi faire de l'auto guidage (Phd2) et suivre les corrections faites par le logiciel pour garder le cap. Tu peux aussi mesurer en combien de secondes l'immobilité revient après légèrement tapoter sur le tube. 

 

Bon ciel

 

Patrick

Share this post


Link to post
Share on other sites
Posted (edited)

Bonjour Patrick,

Je me pose la question parce que suite au changement de monture et donc de trépied, je n'arrive pas à avoir un suivi correct donc j'enquête coté monture mais aussi coté trépied en lui même. 

Je me pose la question suite à la recommandation donnée par Pierro Astro sur cette monture : 

"Cette monture est fournie SANS TREPIED, en effet, nous trouvons trop "léger" le trépied iOptron LiteRoc"

Avec PHD2 j'obtiens des vibrations haute fréquence qui me plombent les photos alors j'essaye de contrôler tous les paramètres (bon le seeing je n'y peux pas grand chose). Dans le cas d'un suivi à vitesse sidérale avec un peu d'autoguidage, je me demande si cela peut venir de là.

Voilà tout :)

 

Guillaume

 

Courbe sans autoguidage (rouge = DEC - MES en DEC perfectible - 2sec temps d'expo)

image.png.f7ea79a08678c834ec1100a5343d55a5.png

image.png.f22ef3f00720cd0629393bbecdb790bb.png

Edited by GuillaumeGZ

Share this post


Link to post
Share on other sites

Bonjour

Le pb se stabilité peut être l’enfoncement progressif des pieds dans le sol durant la soirée

Ayant déterminé mon emplacement j’enterre des paves autobloquant avec une couche de sable damée en dessous

Les pieds de la monture sont ainsi sur une surface stable pendant toute la soirée

Quel est le sol sur lequel sont posés les pieds de la monture ???

Cdt Daniel

  • Like 1

Share this post


Link to post
Share on other sites

Ok guillaume, je comprends mieux. 

 

Tu as du factuel ;), tes mesures Phd2.

 

Je ne suis pas un grand spécialiste de ce soft, mais j'ai lu qu'il ne fallait pas utiliser une fréquence de suivi trop élevée pour éviter les oscillations HF.

 

Au-delà, il semble que tu ais quand même une dérive signée. Le saut en début d'enregistrement ne vient -il pas d'une erreur périodique? il faudrait faire un enregistrement plus long pour expertiser ce point.

 

Bon ciel et bon courage

 

Patrick

  • Thanks 1

Share this post


Link to post
Share on other sites
Posted (edited)
il y a 11 minutes, teko38 a dit :

Quel est le sol sur lequel sont posés les pieds de la monture ???

Bonjour Daniel,

Merci pour ta réponse, les pieds sont posés sur une terrasse à lames en composite, donc ca ne bouge pas (sauf catastrophe :S )

Le bout des pieds est en caoutchouc anti-vibration mais je trouve que cest assez facile de faire bouger l'ensemble quand on appuie un peu dessus (la surface de contact avec le sol est assez faible d'ailleurs)

Guillaume

Edited by GuillaumeGZ

Share this post


Link to post
Share on other sites

Bonjour

L’erreur périodique RA semble raisonnable

Il y a une dérive en DEC peut être un pb de mise en station

Le temps de pose autoguidage de 2 s semble correct

Pour tester le sol lancer un session phd2 sans autoguidage s’éloigner attendre puis se rapprocher près des pieds de la monture

Rien ne vaut un sol de plein pied

Cdt Daniel

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Bonjour again

 

il y a une heure, GuillaumeGZ a dit :

lames en composite, donc ca ne bouge pas (sauf catastrophe :S )

Je pense qu'elles peuvent se déformer légèrement en fonction du changement de répartition de la charge autour du pied lors du déplacement de l'opérateur par exemple ou d'un "visiteur". Il suffit de peu pour un décalage de l'horizontalité visible dans le suivi.

 

Quand j'avais mon installation nomade, je m'étais fait trois plots en béton brique suffisamment discret pour s'intégrer dans la pelouse et qui permettait d'éliminer cet effet de sol. 

 

Bon ciel

 

Patrick

  • Like 2

Share this post


Link to post
Share on other sites
Posted (edited)
Il y a 2 heures, GuillaumeGZ a dit :

pour ma monture CEM70 : j'ai pris le iOptron LiteRoc 1.75

wouaw!  j'avais ce pied sur ma CEM40. c'est loin d’être une 70!  pas assez stable a mon gout. mon mak tremblait de folie! première étape, remplacement des platines du mak et de la TAKA par du Losmandy, amélioration mais pas encore satisfaisant et remplacement du trepied par le ioptron tripier https://www.firstlightoptics.com/all-mounts-motors/ioptron-tri-pier-portable-pier-tripod.html

la ,ça ne bouge plus! ç'est du costaud! je ne sais pas ou tu as acheté ta monture,mais le gars aurait pu mieux te conseiller!

Edited by ANGE06

Share this post


Link to post
Share on other sites
Posted (edited)
Il y a 1 heure, GuillaumeGZ a dit :

"Cette monture est fournie SANS TREPIED, en effet, nous trouvons trop "léger" le trépied iOptron LiteRoc"

pourquoi tu n'as pas suivi le conseil? change vite de trepied et tu veras la difference!  les ioptron sont très sensibles a l’équilibrage. je m'en ssuis aperçu sur les tests de suivi.il faut un equilibrage aus petits oignons.

Edited by ANGE06

Share this post


Link to post
Share on other sites
Posted (edited)
il y a 13 minutes, ANGE06 a dit :

je ne sais pas ou tu as acheté ta monture,mais le gars aurait pu mieux te conseiller!

La pour le coup c'est ma faute. J'ai commandé la monture sans le trepied chez First light Optic fin aout et j'ai pris le trepied chez TS dans un soucis d'appro. Je voulais avoir tout ca vite pour la nouvelle Lune. Au final je suis en train de perdre un temps fou à régler ce problème. Et Pierro n'avait pas encore mis en vente la CEM70 sur le site donc je n'ai pas vu son conseil avant. Ca me servira de leçon :/

En tout cas ce que tu me dis me conforte dans l'idée qu'il soit un peu trop léger.  Le TriPier est en route je vais pouvoir comparer. Merci pour ton retour d'exp Ange !

Je vais également regarder l'histoire du sol qui peut bouger :) car peut etre le saut en début d'enregistrement c'est moi qui rentre au chaud dans la maison ^^

Edited by GuillaumeGZ

Share this post


Link to post
Share on other sites
il y a 4 minutes, GuillaumeGZ a dit :

Je vais également regarder l'histoire du sol qui peut bouger

mon setup est poser directement au sol de mon jardin. le tripier ne bronche pas par contre avec le literoc, il ne fallait pas marché autour sous peine de perdre l’étoile guide de PHd pendant quelques secondes !

Share this post


Link to post
Share on other sites
il y a 1 minute, ANGE06 a dit :

il ne fallait pas marché autour sous peine de perdre l’étoile guide de PHd pendant quelques secondes !

C'est assez hallucinant alors qu'il le propose avec la CEM60/70. Si déjà avec un setup plus light ca déconne. Après pour du visuel il doit etre largement suffisant et très facile à transporter.

Share this post


Link to post
Share on other sites
il y a 10 minutes, GuillaumeGZ a dit :

Le TriPier est en route je vais pouvoir comparer

il est en stock? j'avais commandé le mien et il a mis deux mois pour arriver! j’étais comme un fou car j'avais vendu de suite le Literoc et m’étais retrouvé sans trepied! bien sur ,depuis que je l'ai,j'ai un temps pourri!

Share this post


Link to post
Share on other sites
il y a 2 minutes, GuillaumeGZ a dit :

Après pour du visuel il doit etre largement suffisant et très facile à transporter.

oui, certainement mais pas largement,je dirai a peine suffisant.

  • Haha 1

Share this post


Link to post
Share on other sites

ah oui,le prix est pas mal ! 100€ de plus que FLO! 

Share this post


Link to post
Share on other sites
Posted (edited)

Même prix qu'à la Maison de l'astro, je me suis dit que c'était normal. 

Edited by GuillaumeGZ

Share this post


Link to post
Share on other sites
il y a 1 minute, GuillaumeGZ a dit :

, je me suis dit que c'était normal. 

oui,c'est normal . FLO fait des supers prix. de plus très pro. je le privilégie avant les autres pour mes achats.

Share this post


Link to post
Share on other sites
Posted (edited)

ah oui, je vais faire un support amovible pour les oculaires. il sera tout autour de la colonne . facile de conception. si ça t’intéresse, je t'enverrai des photos des que je l'aurai fait.

Edited by ANGE06

Share this post


Link to post
Share on other sites
il y a 26 minutes, ANGE06 a dit :

si ça t’intéresse, je t'enverrai des photos.

Avec plaisir !

Share this post


Link to post
Share on other sites

@ANGE06J'ai recu le tripier. Effectivement cela n'a rien à voir. Le Literoc ressemble à un jouet pour enfant à coté. Hate de le tester sur le ciel.

 

Par contre niveau qualité perçue c'est pas ca. La peinture se barre trop facilement. Ca se raye de partout. 

Share this post


Link to post
Share on other sites
Il y a 3 heures, GuillaumeGZ a dit :

Par contre niveau qualité perçue c'est pas ca. La peinture se barre trop facilement. Ca se raye de partout. 

beaucoup l'ont constaté ,surtout le noir, mais il est difficile d’appliquer de la peinture sur des surfaces sujettes au frottement. même sur le collier de ma  TAKA, le vert s’écaille par endroit ,pourtant j'y fait gaffe. la ,on ne peut parler de qualité.

j'avais hésité entre lui et le Berlebach. Je l'ai choisi pour son encombrement et transportabilité, replié , il tient dans un petit sac ou valise. je ne regrette pas mon choix

Share this post


Link to post
Share on other sites
Le 07/10/2020 à 19:23, GuillaumeGZ a dit :

Avec plaisir !

j'ai fait un post a ce sujet

Edited by ANGE06

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By dumet51
      bonjour
      quel poids appareil pour Celestron 22204 AstroFi 5
       
    • By Carlos Burkhalter
      Hello !
       
      J’ai un petit souci avec ma monture équipée d’un Gemini 2. Lorsque je pointe un objet, la montre est systématiquement au mauvais endroit. 
       
      Je renseigne correctement la date (mm/dd/yy), le lieu et l’heure (utc+1). 
       
      Malgré cela, la monture pointe n’importe où. 
       
      Exemple: ici, je voulais pointer le soleil 
       

      Auriez-vous une idée pour mon souci ? J’avoue avoir passé 5 nuits dehors à essayer de comprendre mais rien n’y fait.
       
      petite précision, j’utilise Prism également réglé sur utc +1. 

      Merci d’avance ! 
       
       
    • By olivierm42
      Bonjour a tous
       
      J'utilise une azeq6 pour la photo en poste fixe avec ekos sous linux avec un cable pierro astro entre le PC et la monture
      Depuis un an ,tout fonctionnait...maintenant,lorsque j'utilise "la raquette virtuelle d'ekos",la monture ne répond pas instantanément (1 ou 2 secondes de delai)...et parfois meme,elle se met en mouvement mais ne s'arrete pas lorsque je "relache le bouton".ça fonctionne,mais de façon tres aleatoire
      J'ai voulu essayer avec la vraie raquette (synscan 4.39.05).Apres le message relatif a l'observation solaire,j'ai l'affichage du message "les 2 axes/pas de reponse"....je peux ensuite continuer l'initialisation jusqu'a la fin.
      Mais ensuite la raquette ne commande aucun mouvement a la monture!!
       
      Avez vous des avis la dessus??
       
      Merci de votre aide
       
    • By JP42
      Bonjour,
      La grande dentelle du cygne, prise avant l'automne et son mauvais temps.
       
      SW150/750 , correcteur de coma , EOS450D non défiltré, monture EQ GOTO "maison" avec autoguidage phd2 ( camera "maison"et lunette guide "maison").
      Filtre CLS
      31 x 180s (1h33)  iso: 800 
      DOF,  traitement IRIS et PS/CS5.
       

       
      Jean-Paul
    • By CATLUC.
      Bonjour
      J'ai pris un peu de temps entre le travail sur plein de trucs pour attaquer le nouveau barillet du 625 mm cette fois sans astatique pour voir s'il y a une différence.
      Quelques photos du travail en cours.
       
      Le plan :

       
      les découpes des tubes
       

       
      Les triangles
       

       
       
      Les éléments d'un balancier avec les bouchons faits par l'imprimante 3D
       

       
      Le barillet soudé manque plus qu'à mettre en place les rotules supports.
       

       
      Allez je vous mets une photo de mon dernier appareil à retaper il aura peut être un moteur électrique. 1er travail enlever la vieille peinture à la ponceuse mais je travaille surtout sur le biplace qui est dans mon garage.
       

       
      Bonne journée.
      Luc
  • Upcoming Events