dregcla

Autoguidage ASIAIR

Recommended Posts

bonjour,
 

Mon setup :

- Une lunette TS121SDQ f.5.6

- Monture AZ-EQ6 Pro GT
- Boîtier ASIAIR Pro

- Caméra ZWO ASI290MM pour le guidage

- Caméra ZWO ASI2600MC

- Moteur mise au point ZWO EAF

- Support-filtre á tiroir M48 ZWO

- Diviseur optique OAG - ZWO

- Filtre Optolong L extrême 50,80mm

 

1 - Ma question, est un problème avec la fonction AUTOGUIDAGE : Je pense à un problème de ma part et non du matos.  Et du coup, je fais actuellement mes brutes sans autoguidage, sans suivi donc grâce à une « étoile guide » à proximité de ma cible.

 

2 - Mes images actuelles sont donc réalisées sans l’auto guidage, D'AILLEURS,  je ne vois pas la subtilité et/ou différence avec le tracking de l'AZ-EQ6R qui bosse plutôt bien et l’Autoguidage qui, j’imagine doit être plus efficace ?  Quel avantage avec ce système ?

 

QU’EST CE QUE JE CONSTATE ? Lorsque je suis en mode Autoguidage sur l’asiair, ma cam290MM ne "voit" probablement pas les étoiles,  car je ne vois rien ? UNIQUEMENT UNE PAGE de PIXELS, mais pas une partie de ciel clair avec des étoiles ???
Conséquence, un petit carré vert se ballade un peu partout, cherchant une étoile net, mais n'est pas stable, il change d’endroit très souvent ? Si parfois, il trouve une (probable) étoile (le carré vert s’affiche)... alors j'appuie rapidement sur le logo "cible ronde à droite" (EST-CE À MOI D’APPUYER ?) et alors 2 axes vert apparaissent en croix (juste à côté de l'étoile, mais pas centré dessus), et très vite, perd la pseudo étoile ? Donc cela fausse tout et je préfère abandonner cette fonction... J’ai essayé aussi de desserrer la caméra du DO et de la bouger, la tourner un peu, la resserrer moins enfoncée dans le DO, rien ne change à l’image sur la tablette.

 

3 - QUAND ON REÇOIT LE MATÉRIEL, QUE DOIS-JE FAIRE DANS L’ORDRE ? Car je pense à un problème de méthode, j’ai zappé une ou plusieurs étapes intermédiaires ? Je lis parfois, calibrage de la caméra, mais je n’ai jamais trouvé comment faire ? Pour le petit miroir du DO, je l’ai réglé pour qu’il n’apparaisse pas dans le champ de la caméra, je pense l’avoir fais correctement ??? 🤔

 

Merci de votre aide éventuelle, je suis perdu 😊

 

 

Edited by dregcla

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now