baroche

j'en ai marre! :(

Recommended Posts

 Bravo!!  J'ai fait du second degrés avec toi et tu l'as tout de suite compris !! Encore Bravo à toi ! !

  • Haha 1

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com
il y a 1 minute, jm-fluo a dit :

J'ai fait du second degrés avec toi et tu l'as tout de suite compris !!

Ben j'ai pris au premier degré ton second degré xD...

  • Like 2
  • Haha 1

Share this post


Link to post
Share on other sites
il y a 1 minute, jm-fluo a dit :

Non sérieux, c'est très rare !!

Un astram qui jardine? Non je ne pense pas que ce soit rare jm ;) ...

  • Haha 1

Share this post


Link to post
Share on other sites

Moi qui ne fais que du One -Shot je suis mal placé pour de donner le moindre conseils !!

Edited by jm-fluo
  • Like 1

Share this post


Link to post
Share on other sites

Bon ben on laisse JM passer quelques pages et on revient plus tard Pierre-Alain :)

Je compatis sincèrement à tes déboires !

Néanmoins ton lot de consolation est superbe avec juste 6mn ;)

Bonne soirée et bon courage,

AG

  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 3 minutes, ALAING a dit :

Bon ben on laisse JM passer quelques pages et on revient plus tard Pierre-Alain :)

Trop drôle tu es Alaing :-) NB : répond qui veut !! 

  • Haha 1

Share this post


Link to post
Share on other sites

 salut pierre-alain ! :)

pour le jardin , je veux bien t'aider ........... mais la , je sais pas , moi à part le diviseur optique et le guidage manuel ......

sinon , tu vas bien trouver la solution ! ;)

polo

  • Thanks 1

Share this post


Link to post
Share on other sites

@baroche

Alors: 

- pour le problème je pencherai vers  la durée d'autoguidage ou des coups de vent, y-avait-il du vent ce soir là?

- pour le jardin rien à dire par contre, et on dirait bien que tu utilises du feutre de chanvre je me trompe? Tu en es content? Je trouve ça cher pour l'office que ça peut donner par rapport à un paillage de tout venant, voire tonte, non?

 

Jean-Marc

PS: j'aime bien ce post bi-goût.

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 2 minutes, JMBeraud a dit :

pour le jardin rien à dire par contre, et on dirait bien que tu utilises du feutre de chanvre je me trompe? Tu en es content? Je trouve ça cher pour l'office que ça peut donner par rapport à un paillage de tout venant, voire tonte, non?

Tu vois ça sur quelle photo ?

  • Haha 1

Share this post


Link to post
Share on other sites

à part ça, vous aimez les orchidées ?  

 

 

 

:D

 

non, je plaisante...( bon, j'élève orchidées et autres animaux exotiques, mais c'est pas pour ici )

 

sinon, concernant le bois, n'ayant pas de platine vixen à disposition, j'avais confectionné celle ci en contre plaqué bien resistant et ferme. Mais lors du changement d'inclinaison j'avais toujours à un moment un décalage qui se faisait sur quelques minutes, stoppait, et recommencait 15 mn apres.  Je ne pense pas que de ton coté ce soit ça car ton materiel est léger et le basculement se ferait par à-coups mais à plusieurs mn d'intervalle. Pour le vent, mon matos est sensible ( newton sur equa ) mais pour ton set je ne pense pas qu'une legere brise puisse jouer. Mais c'est toujours faisable, à vérifier.

Vois plutot avec ton reglage de 0.5x la vitesse siderale car il parait que c'est important, et pour le reste je laisse ça aux utilisateurs de guidage auto. 

 

a plus

 

 

Edited by nico 06
  • Haha 1

Share this post


Link to post
Share on other sites
il y a 11 minutes, JMBeraud a dit :

Pour le problème je pencherai vers  la durée d'autoguidage ou des coups de vent, y-avait-il du vent ce soir là?

3 minutes c'est très court Jean-Marc, j'y arrivais presque sans autoguidage... Il y avait par moment une légère brise, mais plutôt faible, ça m'étonnerait que ça ait affecté 16 poses sur 18 :) ...

 

il y a 14 minutes, JMBeraud a dit :

tu utilises du feutre de chanvre je me trompe?

Non c'est simplement du vieux foin plus que trentenaire et qui remplit une partie de ma grange, ça ne me coûte rien ;) ...

 

il y a 12 minutes, jm-fluo a dit :

Tu vois ça sur quelle photo ?

Regarde bien jm :D...

  • Like 1

Share this post


Link to post
Share on other sites

Tu as quoi comme monture ? Une bonne monture c'est aussi la clé de la réussite. Je parle de mon cas, dès que j'ai eu une EQ6 autoguidage avec poses longues à toutes focales (de 400mm à 1260m) réussies, poses jusqu'à 2000s pour des spectros...

  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 1 minute, nico 06 a dit :

Je ne pense pas que de ton coté ce soit ça car ton materiel est léger et le basculement se ferait par à-coups mais à plusieurs mn d'intervalle.

Vois plutot avec ton reglage de 0.5x la vitesse siderale car il parait que c'est important, et pour le reste je laisse ça aux utilisateurs de guidage auto. 

Salut et merci Nicolas, je ne pense pas non plus que ça vienne du bois, mais sur ça je serai bientôt fixé... Je vais essayer de régler à 0.5x ;) ...

 

il y a 3 minutes, nico 06 a dit :

j'élève orchidées et autres animaux exotiques

ça se laisse facilement apprivoiser les orchidées? :P...

Share this post


Link to post
Share on other sites

si, si, elles vont toutes seules chercher le vaporisateur quand elles ont trop chaud !  c'est pas normal ??  O.o

 

Bref, tes problemes m'interressent car je compte passer à l'autoguidage prochainement donc je vais suivre ça de pres.

 

a bientot.  je monte affiner ma mise en station, ce soir helix en ha (reste 1h ), sud-est de ngc 6960 ( OIII ),et ngc 7331 (reste 1h30 )si ma femme dis pas que je suis trop sur le balcon......

  • Like 2

Share this post


Link to post
Share on other sites
il y a 28 minutes, Alef a dit :

Tu as quoi comme monture ?

Une fourche de Meade LX200 12" sur table équatoriale Alef ...

 

 

Share this post


Link to post
Share on other sites

A mon avis, c'est du bougé, tu as peut être trop déséquilibré.

en même temps je ne vois pas comment désequilibrer sur l'Est une monture fourche qui n'a pas de contrepoids :/

sinon tu as peut être du jeu quelque part dans une fixation de ta platine maison, il suffit de vraiment pas grand chose.

 si l'autoguidage ne se stabilise pas, essaie de changer les paramètres, voire coupe-le pour savoir si le soucis vient de l'autoguidage ou de la monture.

 

mais si tu as trop désequilibré (vers l'arrière de la lunette j'imagine), possible que la lunette fasse des rebonds dans certaines positions et à une certaine inclinaison.

 

 

  • Like 1

Share this post


Link to post
Share on other sites

Bonsoir et merci Siril, je vais essayer d'étudier tout ça, en principe ce samedi j'aurai une nouvelle platine en métal. Ce qui m'étonne c'est que mes deux premières poses sont super bien guidées, puis plus rien... à voir ;) ...

 

 

Share this post


Link to post
Share on other sites
Il y a 8 heures, Colmic a dit :

Salut,

quand je vois ton GIF, je me dis que c'est du bougé, pas un défaut de guidage.

Tu as des à-coups dans la mécanique ou alors des flexions.

Ou alors un animal qui vient sauter sur la colonne quand tu es parti :D

Bonsoir

vu les images, je partage la conclusion de @Colmic, regroupe tous les cables et lanières qui pendent et bloque tout ça quelque part, du vent qui fait bouger la lanière de ton Canon ça donne ça. J'ai eu exactement ces images quand mon chat se frottait contre le trépied.

Olivier

  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Pareil que colmic

ce n’est pas un problème d’autoguidage....

c’est comme si tu mettais un grand coup de pied par terre ,une pichenette sur le trépied,

mais pas un problème du MGEN  j’en suis sûr........

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Je ne sais pas si cela peut t'aider. Je possède un Synguider II et une monture équatoriale. J'ai eu à deux reprises un problème d'autoguidage qui, je pense, venait d'un mauvais équilibrage. Je m'étais un peu trop pressé pour l'installation de l'ensemble. Les premières poses étaient correctes (pas regardé la photo) mais l'écran qui montrait bien l'étoile au centre du réticule du Synguider. Puis je contrôle un peu plus tard, l'étoile avait quitté le centre ! J'ai tout arrêté. Je ne voyais que l'explication d'un déséquilibrage trop important (en D et/ou en AD).

Je n'ai plus eu ce problème.

Par contre, de la buée, un ciel pas très transparent (beaucoup d'humidité), ou un passage d'un léger voile nuageux peut causer des problèmes de guidage.

Jérôme

  • Thanks 1

Share this post


Link to post
Share on other sites

Bonsoir et merci à tous, je verrai tout ça après le changement de platine, je pourrai ensuite refaire des essais ;) ... 

  • Like 2

Share this post


Link to post
Share on other sites

Bonsoir,

je ne connais pas cette camera mais ne serait ce pas un problème de dithering ?

  • Thanks 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now