Patrick Lécureuil

Soleil du 26.12

Recommended Posts

Bonjour

 

Aujourd'hui, le beau ciel bleu m'a fait sortir la Lunt 60 mm. Il y a avait un peu d'activité en protu et quelques jolies taches. Du coup, j'ai mis la une Barlow x1.5 et l'ASI 224 derrière pour faire quelques SER. Turbulence importante avec ce vent du nord et soleil bas ! ;)  

Montage de deux images traitées avec Astrosurface. Pour les protubérances, gain à 70 % et pose de 500 ms et pour la surface, gain à 46 %, avec le même temps de pose. 500 images additionnées sur 2000.

 

s6_26_12_20.jpg.6b2385f011a099da735a11b8bd418a47.jpg

 

Patrick

 

  • Like 5

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

un,dos ,tres , 3 taches 3 protus , belle prise

Paul

 

  • Thanks 1

Share this post


Link to post
Share on other sites

Belle performance pour ce montage en deux images , j'avais testé avant ma Skynyx 2.1 M :)

 

Par contre, j'ai plus de mal avec la différence de teintes entre le globe et les protubérances, pour moi , trop différente.

Juste un avis personnel esthétique.

Share this post


Link to post
Share on other sites

Merci pour vos messages. ;)

 

Il y a 11 heures, jlb73 a dit :

Par contre, j'ai plus de mal avec la différence de teintes entre le globe et les protubérances, pour moi , trop différente.

Je suis d'accord avec toi, ce n'est pas très naturel, car on a l'impression que les protubérances sont plus brillantes que la surface alors que c'est l'inverse. Mais sur les images de surface, les protus sont à peine discernables.

 

  • Thanks 1

Share this post


Link to post
Share on other sites
Le 26 décembre 2020 à 19:15, Patrick Lécureuil a dit :

500 ms et pour la surface,

 

Bonjour,

500ms (1/2seconde , soit 2i/s ) de pose me semble un peu trop long , où tu as un site exceptionnel sans turbulence , c'est pris a quel endroit?

Paul

 

Edited by banjo

Share this post


Link to post
Share on other sites
Il y a 15 heures, banjo a dit :

500ms

Je ne sais pas pourquoi j'ai écrit 500 ms ? Ca doit être le lendemain de noël qui ne me réussit pas ;)

Ca serait très lent pour le soleil. D'après le fichier txt j'étais à  3.499 ms. Ce qui me semble plus réaliste ;) 

Edited by Patrick Lécureuil
  • Haha 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now