2rosesvince

AZ-GTI équatoriale et dithering

Recommended Posts

Salut tout le monde,

 

Je viens d'acheter une petite monture AZ-GTi que j'ai passée en mode équatorial, avec la base équatoriale de la SA et le firmware qui va bien.

C'est très bien comme petite monture pour éviter la trame de l'A7s en faisant du dithering sur les 2 axes, pas comme la SA ou la SAM, et en plus y'a le goto pour le même prix en un poil plus gros.

Sauf que...

Y'a pas de port ST4 donc exit le MGEN mais ça je savais.

On peut passer par l'ASIair, tout marche mais je voulais du simple: la monture, le Sony, un objectif (24, 85 ou 200mm) les alim, les chauffages et c'est tout.

Or l'appli de prise de vue "Synscan Photo" ne propose pas de mode "ciel profond" comme la SAM, et donc pas de dithering de proposé, d'oh !!!

L'appli de la SAM ne reconnait pas l'AZGTI.

Vous pensez qu'il y a un moyen (autre appli, prochaine mise à jour de l'appli?) ou faudra forcement que je passe par l'ASIair ???

 

Merci pour vos idées.

Vincent.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By ndesprez
      Bonjour,
      Actuellement sur la conversion d'un Dobson en Newton classique, je me pose la question suivante : comment assurer une belle finition à l'assemblage final des pièces en contre plaqué (30 mm) avant peinture. J'ai pensé à de l'enduit gras mais votre expérience est certainement plus importante que la mienne ; je lirai donc vos propositions avec grand intérêt. Merci.
    • By guy03
      Bonjour
      Cette nuit d'observation fût excellente, un ciel au top, pas d'humidité, j'en ai profité jusqu'à 2h30 ce matin. Ma monture une CGE PRO balade le C14 sans soucis et pointe avec précision tout ce que je lui demande 9.5 fois sur 10. Hier j'ai pointé un tas d'objets, je vais faire ce soir un petit croa . La monture a fait un sans faute sauf 2 fois! Pour exemple, j'étais sur NGC 6960, la dentelle, et quand j'ai pointé sur l'autre dentelle  voisine NGC 6992 la monture en se déplaçant à eu un "accoup" rapide d'une demi seconde. Résultat, je n'étais pas sur l'objet visé. Elle m'a refait le coup une fois en allant sur M51. Je me pose donc la question ....qué paso?? Sinon elle pointe bien, pas de soucis de suivi etc. Etant nul en mécanique etc, je ne comprends pas pourquoi elle fait ça? Si quelqu'un a eu ce soucis et en connaît la cause, je veux bien des explications. C'est juste pour en apprendre un peu plus sur la monture. Je ne peux pas dire que ce soit vraiment génant, si elle déraillait "complet" j'irai chez Médas (j habite à 80km) mais là cela n'en vaut pas le coup je pense. Merci et bon ciel à tous!
    • By J-P R-M
      Bonjour à tous,
      Je possède depuis fin 2023 un Seestar 50 en instrument complémentaire d’exploration rapide du CP. J’ai un gros problème : malgré une mise à niveau impeccable et une bonne mise en station j’ai 40 à 70 % d’empilements échoués dépendant de la cible. Pour avoir 30 min de pose il me faut attendre 60 min avec en conséquence une très forte rotation de champ. Quasiment impossible de faire 1 heure d’empilement. En passant les images miniatures jpeg en film on voit qu’elles « dansent » dans tout les sens, j’ai l’impression que lorsque l’appareil fait une petite correction de suivi dans certains sens, le backlash d’engrenage est tel qu’il lui faut attendre longtemps pour retrouver un empilement stable ce qui expliquerait mon faible taux d'empilements réussis. Avez-vous ce problème ? (pour Zwo tout est normal !)
      Suivi Seestar 2.mp4
    • By guy03
      Bonjour
      Quelqu'un a t'il monté sur une colonne en métal ou en béton  une CGE PRO? Si oui avec quelles piéces, platines etc. Si vous avez des photos, plans etc je suis curieux de voir. J'envisage un jour de faire ce genre d'installation avec éventuellement un abris autour (pour mes vieux jours!) Merci
      Le beau temps va revenir!
    • By Big83
      Bonjour 
      Je possède un C8S GoTo. depuis 20 ans. J'avais voulu me faire plaisir et en fait, je ne pratique que très peu. ( 2 à 3 fois/an).Sans parler que je ne maîtrise pas vraiment...
      Bref, tout ça pour dire que l'autre jour je l'ai (re)sorti et je me suis aperçu qu'il y avait du jeu, très léger, mais tout de même, sur les deux axes. Je n'y avais certainement pas prêté attention...
      Freins serrés, si je prends les axes en main, il y a grosso modo 1 petit mm de jeu. 
      Je suppose que ce n'est pas normal (mais je peux me tromper ) La notice n'en parle pas...Et évidemment je n'ai rien tenté pour démonter...
      Alors ? normal, pas normal ?  Est ce que ça peut se régler ? 
      Sachant que je commence à envisager la vente de mon télescope, je ne voudrais pas qu'il ait un problème.
      Par avance, merci de vos réponses.
       
  • Upcoming Events