Ekutoru

Achat star adventurer pack complet

Recommended Posts

Coucou, 

je cherche à acheté une star adventurer avec ke pack complet. Mais je ne trouve pas quelle est la fourchette du prix (300-400).

pourriez-vous m’aidez dans ma recherche ? Ai vous avez des sites de vente je suis preneur.

 

Merci <3

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Posted (edited)

https://www.pierro-astro.com/materiel-astronomique/montures/equatoriale-de-voyage/monture-star-adventurer-2i-wifi-version-photo-sky-watcher_detail

 

https://www.pierro-astro.com/materiel-astronomique/montures/equatoriale-de-voyage/monture-sky-watcher-star-adventurer-mini-wifi_detail

 

tu verra un onglet : il faut choisir le pack complet et tu auras le prix exact. Je t'oriente vers Pierro astro, se sont (un) des vendeurs de confiances. 

Par chance la date de réapro est proche (ce qui ne veut pas dire que tu seras servi en premier) par contre j'aurais tendance a ne pas t'orienter vers des boutiques telles qu'Astroshop (Rien a leur reprocher, seulement je préfère te donner le lien de 'petits' vendeur plutôt que des vendeurs a monopole) 

 

Voici d'autre boutiques sympathiques : (coté bretagne ) https://www.astronome.fr 

Univers Astro : (Nantes) : https://www.univers-astro.fr

Optique Unterlinden (Grand Oeust) : https://www.telescopes-et-accessoires.fr

Edited by Ellazanne
  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By xs_man
      Salut les bricoleurs(euses),
       
      Je suis à la recherche de la référence de la graisse noire, épaisse, pâteuse et très
      collante utilisée dans les montures chinoises (du moins les anciennes, ça a peut-être
      évolué depuis). Ou alors un équivalent.
       
      Cette graisse a un intérêt majeur : elle est excellente pour compenser les jeux mécanique
      importants et elle ne fond pas à la chaleur.
       
      J'ai trouvé un revendeur de graisse (entre autres) par exemple :
      https://samaro.fr/img/doc/samaro_guide_de_selection_lubrification_et_maintenance_industrielle.pdf
      Mais alors quel référence serait adaptée ?
       
      Inutile de me proposer d'autres types de graisse, seule celle-ci m'intéresse, merci d'avance !

      Albéric
    • By F83eric
      Bonjour à tous,
       
      Voici mon expérience avec la Mesu 200 MKII et mes relations avec le fabricant.
      Je sais que mon post est un peu long donc si vous n'avez pas le temps, voici ma conclusion : FUYEZ CETTE MONTURE et le fabriquant
       
      Pour les plus courageux, voici un peu de lecture.
       
      J'ai un setup d'environ 15 kg, un newton 200/800 carbone + QHY163mm avec une petite lunette de 80/400 + 120 mm pour guider.
      Ce setup fonctionne très bien sur une AZEQ6 depuis 5 ans.
       
      Désirant acquérir un setup un peu plus conséquent, j'ai voulu changer de monture.
      Mon choix c'est porté sur la Mesu 200 MKII.
      Attention c'est bien la 200 MKII et le la première version.
      J'avais lu beaucoup de post sympa sur la première version
      Cette version n'a plus d'encodeur, juste les moteurs pas à pas, possède un système permettant de débrayer les moteurs pour faciliter l'équilibrage et un trou au centre pour le passage de câble.
      Cette monture est contrôlée par un contrôleur Sitech bde sidereal technology https://www.siderealtechnology.com/, et ici un forum actif https://groups.io/g/Sitechservo/topics
       
      Je passe commande en juillet 2020 la reçois en septembre 2020.
      J'apprivoise le contrôleur.
      Très rapidement je me rends compte que j'ai un problème de suivi quand la barre de contre poids commence à être à 20° de l'horizontale.
      Je mets ça sur le compte de l'équilibrage bien que tout me semblait ok.
      J'achète un dynamomètre qui me permet de mesurer la force de traction histoire d'être sur à 100% que mon équilibrage est ok.
       
      Je suis en relation avec Lucas Mesu qui est le fabriquant.
      Il répond très vite et me demande de faire des tests.
      Je ne vais pas tous vous les expliquer mais j'ai bien du faire une vingtaine de scéances de tests.
       
      Ma relation avec le fabriquant commence à être tendue car, il refuse de croire ce que montre les datas et les vidéos.
      De plus à toutes les questions très précise, soit il ne répond carrément pas, soit à côté.
       
      La difficulté c'était que le problème était d'abord aléatoire puis de plus en plus fréquent.
      J'arrive enfin à réussir à le reproduire systématiquement.
      Je mets la barre de contrpoids en bas, via la raquette ou le contrôleur je la fait monter pour arriver presque à l'horizontale. La monture est en suivi sidérale et petit à petit l'étoile dérive sur l'axe RA
      J'ai des vidéos de tout ça, notamment une ou la monture est stoppée, on voit le défilement des étoiles. J'active le suivi, la trainé diminue mais est toujours présente.
      Bref la monture glisse.
       
      Malgré cela Mesu refuse de croire qu'il y a un problème sur la monture.
      Je lui propose de renvoyer la monture mais il refuse.
      Je fais des sessions Skype avec lui, effectue des réglages sous son contrôle, c'est un peu mieux mais pas exploitable.
       
      Au final, je n'ai plus que 4 kilos sur ma monture, une petite lunette avec la 120mm et le problème continue.
      Je me suis également rendu compte que en grande vitesse l'axe RA ne faisait pas le même bruit que l'axe DEC en grande vitesse, comme si il roulait sur des particules métalliques.
      Pas de réponse de Lucas Mesu à se sujet.
       
      Je m'agace, voir explose quand il me demande encore des tests et lui répond que ce n'est pas à moi de les faire.
      Il me propose enfin de récupérer la monture.
       
      Je lui envoie fin novembre à mes frais.
       
      3 semaines après qu'il l'ait reçu, toujours pas de nouvel.
      Je l'interroge et il me dit que ma monture fonctionne bien et qu'il n'a rien trouvé.
      Je n'y crois absolument pas, c'était impossible, mais je me dis qu'il ne veux pas payer les frais de port de retour.
      Je lui dis que comme elle est en parfait état, il pourrait me rembourser : Il refuse.
       
      Quand je demande des explications, il me dit que c'est PHD2 qui délire alors qu'il a des vidéo ou PHD2 n'est pas utilisé.
      La mauvaise fois est de rigueur.
       
      Je lui demande de me la renvoyer et il m'envoie une facture de 375 €HT de tests + 140 €HT de frais de port.
      Je m'étrangle en voyant cela.
      Donc non seulement il ne veux pas le faire passer sur la garantie mais en plus je dois payer pour des tests pour lesquels je n'étais pas informé et pour lesquels je n'ai aucun rapport.
      Je contacte des avocats et ils me disent tous de payer, récupérer ma monture et de voir ensuite.
       
      Il s'avère que j'ai acheté cette monture via mon entreprise, je n'ai donc pas la protection automatique européenne que pourrait avoir un particulier.
       
      Je paie (j'ai bien l'impression de mettre fait avoir, non ... ce n'est pas une impression) , 3 semaines plus tard (pourquoi tout ce temps) il me renvoie la monture en me disant que comme il n'a rien touché le problème va réapparaitre.
       
      Je la reçois fin février.
       
      Il a quand même changé des paramètres dans le contrôleur Sitech puis me dit l'avoir recalibré.
      Étonnant pour une monture que était impeccable.
       
      Il s'avère que depuis elle ne fait plus de tout bruit de 'roulement sur particule' et dans la partie du ciel imagé le phénomène ne s'est pas reproduit.
       
      Ça n'aurait pu être que mon histoire mais je ne suis pas le seul
      Nous sommes au minimum 4 personnes à avoir la même version de monture et des problèmes équivalents notamment Torben :https://groups.io/g/Sitechservo/message/32601
      Torben a lancé une procédure judiciaire car après être revenu de chez Mesu elle a recommencé à délirer.
       
      Est-ce un défaut de conception de cette nouvelle version, très certainement.
       
      Beaucoup de personnes rencontrent des problèmes mais si tu te fâches, si tu l'écris, que va-t-il se passer ?
      Il n'y a qu'un interlocuteur (qui est dieu tout puissant), tu restes avec ton investissement de 6500 € sur les bras qui ne fonctionne pas.
      Torben me disait que Mesu avait fait pression sur une personne qui s'exprimait sur un forum.
       
      Personnellement, je regrette mon achat, si j'avais su, si j'avais lu sur les forums les problèmes rencontrés, j'aurais acheté une autre monture.
      Je suis piégé avec ma Mesu 200 MKII.
       
      Surtout ne faite pas mon erreur.
      mon avis : PASSEZ VOTRE CHEMIN, choisissez une autre monture.
       
      Ceci n'est que mon témoignage et mon expérience.
       
      Amicalement
      Eric
       
    • By nicephore
      Bonsoir,
       
      Nous avons une Losmandy G11 dans mon club qui était équipée de l'ancien Kit Gemini 1.
      Possédant moi-moi-même le Kit Gemini2 sur ma G11. J'ai fait acheter au club le kit Gemini 2 sans les moteurs, ceux-ci étant les même que les miens (à savoir SVM-HT).
      Le branchement s'est fait sans problème. On allume la monture, la raquette s'initialise, on met un mode de démarrage (n'importe lequel ca fait pareil au final) et juste après le problème survient la monture se met à tourner super vite (encore plus vite que lors d'un GOTO) et on a beau appuyer sur une touche de déplacement quasiment rien ne se passe. La seule solution pour arrêter ce bruit et ces mouvements, c'est d'arrêter complètement la monture avec le bouton on/off.
       
      J'ai essayé avec mon Gemini 2 sur la monture du club, ca fait la meme chose donc ca ne semble pas venir du nouveau Gemini2 mais plutot un pb sur un moteur ou un connecteur.
      Mais j'avoue que je sèche...
      Quelqu'un aurait déjà eu cela avec sa G11?
      David.
    • By fcouma
      J’ai un dobson Goto SW de 355mm pilota le en WiFi et SkySafari Plus + Synscan Pro sur ipad de 2019
      J ‘arrive sans problème à piloter le télescope avec Synscan Pro. On peut même utiliser l’accelerometre et le GPS de l’iPad pour diriger le télescope en inclinant l’iPad
      J’aimerai pouvoir piloter mon SW avec SkySafari.
      Depuis le début d’année, il est maintenant possible sur iOS de faire cohabiter les 2 applis SkySafari et Synscan Pro
      Le principe : je lance Synscan Pro et étalonne le télescope puis je lance SkySafari qui se base sur Synscan : jusque là ça fonctionne bien
      Je peux diriger le télescope avec Skysafari
       
      Par contre le goto n'est pas bon, il y a un gros décalage et ça fait perdre l'étalonnage de Synscan Pro...
       
      C'est dommage car c'est top de pouvoir piloter sans fil et faire pointer le télescope en cliquant sur l'objet.
       
      Des utilisateurs de ce système (même sur android ?
       
       
    • By Bernard Augier
      Bonjour à tous. Ma raquette de motorisation du 115 JPM EQ2 ( oui oui je sais, même pas honte 😀) vient de me laisser en rade. C'est bien dommage d'autant que trouver un entrainement 1 tour/10 minutes  debrayable pour ma vieille monture JPM (144 dents) celà tient de l'exploit. Et que le produit se vend maintenant assez cher rapporté au prix de l'ensemble.
       
      Le bidule:
       

       
      Les circonstances:
      Branchement pack de piles 6V normalement. Branchement secteur transfo 220/6V polarité bien respectée. Puis pouf... LED passée à l'orange de manière furtive.
       
      Les symptomes:
       
      Plus d'entrainement à vitesse siderale ( moteur pap). Par contre vitesse x2 et x4 directe et inverse ok. LED en vert. L'appui sur stop envoie une impulsion perceptible au moteur. Tentatives d'inversion N/S même constat.
       
      Tests: 
       
      toutes les résistances ok. Diode ok. Rien de visible sur le circuit. 
       
      Question: 
       
      Est ce qu'il y a moyen de réparer le bidule simplement? Panne la plus probable? Ça me fait mal au coeur de benner le truc.
       
      Bernard
       
       
  • Upcoming Events