Recommended Posts

il y a 4 minutes, alfacino a dit :

je viens de verifier et oui je l'ai aussi

 

IMG_0145.CR2

Ok, alors j'abonde dans le sens de Thierry, parce que l'image IMG_2437.CR2 montre très clairement des bandes d'interférences que l'on a en photographiant une source non constante et non synchro.

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

il y a 3 minutes, zviezda a dit :

Ok, alors j'abonde dans le sens de Thierry, parce que l'image IMG_2437.CR2 montre très clairement des bandes d'interférences que l'on a en photographiant une source non constante et non synchro.

oui celle-ci c'est quand j'ai baisser l'intensité lumineuse avec le variateur , c'est pour ça que je disais plus haut que le variateur n'est vraiment utile

Share this post


Link to post
Share on other sites

Ok mais du coup il n'y avait plus la bande en haut.

Les autres bandes sont la dé-synchro qui est figée, à priori.

Share this post


Link to post
Share on other sites
il y a 44 minutes, alfacino a dit :

oui sans doute mais ça impose de finir la session quand il fait jours ( bon les jours rallongent ca va devenir plus facile ) .

 

non, ce que je veux dire c'est : essayer un flat sur le ciel, pour voir si la boîte à flats est en cause !

Share this post


Link to post
Share on other sites
il y a 5 minutes, Thierry Legault a dit :

non, ce que je veux dire c'est : essayer un flat sur le ciel, pour voir si la boîte à flats est en cause !

+1

 

Ou sur un mur plus ou moins clair et uniforme, en plein jour et sans lumière artificielle.

Share this post


Link to post
Share on other sites
Il y a 9 heures, Thierry Legault a dit :

 

non, ce que je veux dire c'est : essayer un flat sur le ciel, pour voir si la boîte à flats est en cause !

Oui je peux essayer ca, tout en sachant que j’ai tourné la boite d1/4 de tour mais l’ombre reste au même endroit.

Share this post


Link to post
Share on other sites

bonjour,

toujours sur cette histoire de boite a flat qui a pu mettre en "lumière" un petit soucis d'ombre sur les image.

j'ai pu trouver enfin un carré de ciel dégagé pour faire un essai comme l'avais conseillé @Thierry Legault mais visiblement l'ombre est toujours présente . je ne vois pas trop d’où cela peut venir ? mauvaise position des miroir c'est possible ? je ne sais pas trop de quel coté chercher.

IMG_2447.CR2

IMG_2448.CR2

Share this post


Link to post
Share on other sites

peut être ton miroir qui ne se relève pas à fond? tu à regarder comment il se comporte quand tu déclenche?

Tu a peut être un revêtement interne qui se d’école..

Mais c'est bizarre, pour moi le problème est sous le capteur quand on lui fait face, pas dessus (image inversée).

 

Tu as un filtre?, un clip-on par hasard?

 

les soucis de synchro rideau, en général c'est avec les flashs, mais sans flash je ne vois pas comment la synchro peu déconner, vu qu'a priori il n'y en a pas.

Share this post


Link to post
Share on other sites

non , la je n'ai pas de filtre. la seule chose que je vois , c'est sur le dessus il y a une mousse pour amortir mais elle a pas l'air decollée.

Share this post


Link to post
Share on other sites

Si l'origine de l'ombre est quelque chose qui vient se placer dans le chemin optique indépendamment de tout, ça devrait être reproductible sur la brute et sur le flat : dans ce cas le flat corrige comme pour un léger vignettage et le problème devrait être soldé.

Si le flat ne corrige pas, il faudrait peut être chercher ce qui diffère entre la capture d'une brute et d'un flat ?

Share this post


Link to post
Share on other sites

il va falloir que je test sur une session photo complète. je me dit qu'il faudrait peut être aussi que j'essaye avec un objectif pour voir si  l'ombre est toujours la c'est que c'est sur le boitier.

Share this post


Link to post
Share on other sites
Le 30/05/2021 à 11:40, alfacino a dit :

bonjour,

toujours sur cette histoire de boite a flat qui a pu mettre en "lumière" un petit soucis d'ombre sur les image.

j'ai pu trouver enfin un carré de ciel dégagé pour faire un essai comme l'avais conseillé @Thierry Legault mais visiblement l'ombre est toujours présente . je ne vois pas trop d’où cela peut venir ? mauvaise position des miroir c'est possible ? je ne sais pas trop de quel coté chercher.

 

possible que le miroir ne remonte pas assez. J'ai déjà vu ça sur un 1000D. Il y a une mousse noire qui amorti le miroir en position relevée, si trop épaisse, ça empêche le miroir de se relever complètement.

La solution est de couper cette mousse en 2 pour en enlever suffisamment afin que le miroir se relève complètement.

Edited by olivdeso
  • Thanks 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now