Sign in to follow this  
higgins

problème de mise en réseau avec hub silex et camera allsky

Recommended Posts

Posted (edited)

Bonjour à tous! Voilà, j'ai un problème pour mettre une camera allsky en réseau, voilà l'historique:

j'ai acheté à un astrosurfeur un belkin F5L09 qui converti 4 ports USB en ethernet. En local avec le PC, pas de problème, la camera se connecte sans pb et je peux l'exploiter.

en réseau, ma freebox voit le BELKIN, mais le control center ne voit pas le belkin, et quand il le voit, il ne voit pas la camera.

Un ami m'a prêté la même  chose en silex (DS-510) et, la aussi, en local, pas de PB.

En outre, sur le réseau, le contrôleur voit le silex et reconnait la camera mais la connexion est impossible!

si quelqu'un à une idée, car cela fait 3 semaines que je patauge!

à +

Edited by higgins

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this