banjo

soleil du 5 juillet

Recommended Posts

bonjour ,

depuis bien longtemps j'avais pas eu un ciel aussi transparent , mais un peu turbulent rapidement.

je vais encore jouer ma chialeuse  , mais même en changeant de Pc , de caméra et de câble usb , j'ai ces pitains de parasites qui arrivent à gâcher ma matinée  , ça recommence .

Paul

5juillet21-b.jpg.33bda8a6fa90ce9a3c992822f4f6bec8.jpg

 

5juillet21-a.jpg.e716029db05be032f86291251f4af3d7.jpg

 

sorti de AS! ça gache la vie non?

 

60e36d5b3da2f_100045_ZWOASI174MM_Gain50(off)_Exposure7.2ms_Gamma1_050721_lapl5_ap1272_conv.jpg.e8f7c073e6ffcc51ea4fe37268237165.jpg

 

  • Like 4
  • Confused 1

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Merci Jean Marc ,

j'ai fait 250 films et pratiquement tous ont des parasites , comme l'année passée , pourtant c'est pas la même caméra , celle là est récente et comme l'ordinateur de l'abri est en rade , j'ai pris le portable et essayé avec et sans l'alim secteur ,c'est pareil , j'ai changé  le cable USB ,idem .

Paul

 

Share this post


Link to post
Share on other sites

Mets toi en Usb 2

Pour voir 

Tes images vont sur un ssd 

Je pense 

Faut tout essayer 

C'est pas normal 

Jmarc 

  • Thanks 1

Share this post


Link to post
Share on other sites

Pluie et nuages prévues pour 2/3 jours , j'essaye dés que ca se découvre , je vais aussi refroidir la  caméra avec un ventilateur, j'ai pourtant mis un écran pour éviter la chaleur du soleil en direct , mais c'est vrai que quand j'ai démonté le corp du pst de la lunette c'était super chaud .

Share this post


Link to post
Share on other sites

Très belles ces dernières images Paul :)

Désolé pour toi pour ces p. . .  de parasites :(

Bonne journée,

AG

  • Thanks 1

Share this post


Link to post
Share on other sites

Images sublimes Paul, 

Ah... le matos quand il veut pas c'est chiant et  souvent le problème est juste sous les yeux, aux courageux rien d'impossible .

Bonne journée 

CJ

  • Thanks 1

Share this post


Link to post
Share on other sites
Posted (edited)

Bonjour et merci à vous .

Je les cumule en ce moment avec le matériel , pour une fois que j'avais de la transparence correcte pendant 2 heures aprés que le brouillard se soit dissipé  , c'est le matériel qui suit plus , je pense que c'est la chaleur qui a provoqué ces problémes que j'avais déjà eu ,AS3! met les photos parasitées dans les premiéres photos à stacker et Astrosurface dans une moindre mesure aussi , il faudrait un empilement comme en CP où on peu supprimer les trainées d'avion si elles ne sont pas présentés sur toutes les photos ( vais finir avec IRIS si ça continuxD ) , j'ai fais une animation mais c'est dégeu,je peux pratiquement pas faire de traitement dessus.:S Je me vois trier pas 125000 images à la main.

bon ciel à tous , ici au hasard c'est couvert alors que la tache va arriver au limbe >:(

Paul

 

Edited by banjo

Share this post


Link to post
Share on other sites

ça vient pas de la température

 

début de séance

 

a2.jpg.a0393890f36a8d8e62d9685499a9f62b.jpg


fin de séance coté est 

 

a1.jpg.1b149b801c2ce258512b2f382e8b82b5.jpg

 

reprise de séance coté ouest l'après midi  pas de parasites 

 

a3.jpg.a1eb2cf2fd8a351c3c3a0a20f8dbe536.jpg

Share this post


Link to post
Share on other sites

Tu dois être trop près de ton compteur linky :)

Bonne journée,

AG

Share this post


Link to post
Share on other sites
Posted (edited)
il y a 41 minutes, ALAING a dit :

Tu dois être trop près de ton compteur linky

xDxD

 plus de 15m , pourquoi ça me l'a pas fait l'aprem , tu me diras avec mon montage la caméra est 2m de différence ;) mais toujours la même distance du linky rire-gifs-animes-057423.gif.ab4ec43dcaada48d7dbf1212726765eb.gif

 

Paul

animation au bout de 50mn ça se dégrade

 

5juillet21-06h38to10h00mnUT.gif

 

Edited by banjo
  • Like 1
  • Love 1

Share this post


Link to post
Share on other sites

Très belles images malgré les parasites, pour ces derniers, pas trop d'idée malheureusement :(

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 10 heures, banjo a dit :

AS3! met les photos parasitées dans les premiéres photos

Oui, c’est classique ! Mais on peut les virer on cliquant sur la barre d’espace. Tu fais défiler les images classées, et quand il y a une parasite: la barre d’espace, elle ne sera pas intégrée dans le stack.

 

Tres belles images et animation.

 

  • Thanks 1

Share this post


Link to post
Share on other sites

J'ai compris comment supprimer les images avec AS! , 

c'est quand il empile qu'il ne les prend pas en compte.

pour un film ca passe mais quand il y en a entre 200/250 pour une animation c'est pas gagné :/;)

Paul

 

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

essai de mettre un transfo de séparation 220/220  pour isole ton observatoire du réseau domestique dans un premier temps 

voir aussi l alimentation de ta monture et les annexes 

Edited by ngc457
  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 55 minutes, ngc457 a dit :

essai de mettre un transfo de séparation 220/220  pour isole ton observatoire du réseau domestique dans un premier temps 

voir aussi l alimentation de ta monture et les annexes 

Bonjour  à tous et merci  pour vos  aides ,

je vais creuser de ce côté, la chose la plus bizarre c'est pourquoi au bout d'un certain temps ( dans ce cas présent au bout de ~1h ) et pas l'aprés midi , pourquoi sur 2 PC différents (1 portable et une mini tour avec son écran ) dont un sur son  alim sur batterie donc isolé du secteur , ça me l'avait déjà fait avec le même type de caméra (ASI 174MM)  que j'ai changé par une nouvelle plus récente (ASI 174MM aussi ) .

le plus embêtant c'est que celà ne se produit pas à chaque fois que je fais une séance .

Paul

 

 

Share this post


Link to post
Share on other sites

Belle images :)

 

quand on regarde ton film ça ressemble à des interférences, il y a peut être un "truc" qui fonctionne pas loin de chez toi à certaines heures, qui ferait des interférences, genre magnétique, radio.

Vu que ça ne dépend ni du pc, ni de l'alim, ni de la camera, ni du cable, je ne vois qu'une source extérieure. ou alors le soft mal configuré, mais ça le ferait à chaque fois.

 

Tu es posté dans un coin de mur ou dans une zone ouverte?

Share this post


Link to post
Share on other sites

@franklin_jr

Les maisons autour de l'abri sont à au moins 6m pour le mienne et 10m pour la plus proche ( voisins ).

Paul

 

Share this post


Link to post
Share on other sites

6m et 10m c'est peu, si c'est par exemple des ondes radio qui mettent le bronx.

mais bon, ce ne sont que des suppositions.

Share this post


Link to post
Share on other sites
Posted (edited)

Bonjour Paul 

 

vraiment de magnifiques captures !

je partage l’avis de franklin…

 

contacte peut-être zwo….

peut être que la connectique chauffe localement au bout d’un moment….

il faut dire que tu fais parti des rares à faire de telles animations…

donc peu de personnes soumettent à de si rudes conditions le matos…

 

vincent

Edited by DSobserver

Share this post


Link to post
Share on other sites
Il y a 8 heures, DSobserver a dit :

si rudes conditions le

Bonjour Vincent,

c'est vrai que j'abuse côté animation, de 7h à souvent 15h avant un retournement dans l'abri et jusqu'à 18h da ans le jardin .:S

le film ne reflète pas vraiment les parasites qui peuvent être des bandes de 50 à 100 pixels de hauteur , le corps noir du Pst quî pourtant à l'abri du soleil monte à 65° pour la derniére fois que j'avais vraiment un ciel dégagé , comme d'habitude j'ai toujours des cirrus ou des trainées d'avions je pense que ça doit diminuer le flux , je vais rajouter un autre filtre UV/RI devant l'étalon pour voir si ça peut gagner quelques degrés sur le capteur ,.

J'ai aussi un d-erf de 75mm , vous en pensez quoi pour filtrer les UV/IR devant l'étalon?

je vais remonter un ventilateur sur la caméra , mais rajouter une source chaude ventilée à côté du tube ouvert ça va pas être de la tarte à gérer. 

Notez que celà n'est pas la première fois que ce phénomène se produit et il me semble plus souvent l'été . 

Pour les essais c'est je crois rappé pour pas mal de temps ici c'est encore pourri .

Paul

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now