Fabb

Adaptateur kodak pour une monture eq2

Recommended Posts

Bonjour à tous,

Je recherche un adaptateur kodak pour une monture eq2.
On en trouve chez les revendeurs astro, mais avec mes moyens limités en ce moment, je ne me résous pas à payer 37 euros fdpi pour un petit bout de métal.

Ça ressemble à ça :

 

index.jpg

 

adaptateur-kodak-sky-watcher-pour-eq2.jpg.96bc459d40cd4ebf2b60b64759e51a03.jpg

 

Je n'ai pas réussi à en trouver un sur Ali. Quelqu'un aurait-il un bon plan ?
Merci par avance.

Edited by Fabb

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Il y a la possibilité de le faire avec une imprimante 3D avec une vis de serrage 1/4 du commerce .

 

Edited by ngc_7000

Share this post


Link to post
Share on other sites
Il y a 6 heures, astrocg a dit :

c'est pour mettre quoi dessus?

 

Un Mak 127 (3.6 kg)

Share this post


Link to post
Share on other sites

Bonjour,

 

Il suffit de faire une demande dans la rubrique des PA. Un astram en a peut-être un qui traîne dans un tiroir...

  • Like 1

Share this post


Link to post
Share on other sites
Il y a 10 heures, Fabb a dit :

Un Mak 127 (3.6 kg)

3,6 plus oculaire, chercheur, résistance.

Je vois sur un site "Charge conseillée : 3.5kg maxi", en plus avec une focale longue ...

 

Ah et sur un autre post du parlais de bino soit 500 gr de plus et 2 oculaires au lieu d'un... Dans cette config, cela fait dans les 5kg sur la monture.

Edited by crub
  • Like 1

Share this post


Link to post
Share on other sites

çà va être chaud mais en améliorant la monture et le trépied c'est jouable

mais pas avec tête bino et oculaires

ta monture ne va pas casser mais çà va trembler tout le temps

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By GERONIMES
      Bonjour
      J'ai installé une bague T2 sur mon télescope. Malheureusement je n'arrive pas à stabiliser mon appareil photo. Systématiquement le poids de l'appareil le fait basculer et je ne peux bloquer le tube. Y aurait il une solution ? Merci 
    • By EboO
      Bonjour,
       
      Je cherche des retours d'utilisateurs de trépied carbone avec une lunette. Je voudrais alléger l'ensemble pour un usage nomade, sachant que j'utilise une fc-76ds. 

      Mon trépied actuel est un uni18, avec une future monture az100. L'ensemble fait autour de 16kg, d'où mon souhait de passer sur un trépied carbone. L'annonce de Zwo m'intéresse mais j'ai aussi des infos sur un trépied "no name" RT90C qui serait une version chinoise des séries 5 systematic de chez Gitzo et bien adapté pour astro et photo. Alors si vous avez des retours d'expérience je suis très intéressé de vous lire. 
       
      Merci. 
    • By AlSvartr
      Bonjour,
       
      J’ai passé la moitié de la nuit à utiliser le polar drift alignment (PDA) dans phd2 pour mettre proprement en station mon ap1600 AE.  A chaque tentative j’arrive à un résultat tout à fait correct a savoir une erreur de mise en station bien inférieure à 1 arc min. Et j’ai pu le confirmer avec prism 10 qui me donne une erreur de MES autour de 25 arcsec. Jusque là tout va bien. Là ou ça part en cacahuète c’est si je pointe après vers l’équateur, par exemple autour du méridien: j’ai alors une dérive monumentale autant en RA qu’en DEC, vu depuis phd2 (calibration puis suivi sans guidage). 
       
      Donc la question que je me pose c’est: est ce que quelque chose m’a échappé dans l’utilisation du PDA dans phd2 et dans prism? J’ai beau retourner le problème dans tout les sens je ne vois pas ce qui pourrait causer ce soucis à l’équateur: si cela suit parfaitement au pôle c’est que la MES est bonne!
       
      ce qui m’inquiète un peu plus ce sont les causes possibles alternatives: miroir primaire qui bascule lentement quand je passe du pôle à l’équateur, jeu dans la monture -mais je vois difficilement comment une AP 1600 peut « glisser » de 10 arcsec en DEC sur 5min, surtout que les encodeurs le verraient il me semble-, bref il y a quelque chose de pas trivial dans cette histoire. 
       
      le seul point positif c’est que j’ai pu quand même faire une estimation de l’erreur périodique de la monture… on va dire que c’est raisonnable, le plus gros « pic » fait 0.2 arc sec
       
      Si quelqu’un a une idée, suggestion, je suis preneur !
       
      Simon
       
    • By Sauveur
      Salut
       
      Voila un ami ma fait la faveur de m'envoyer sa monture pour pas chères( merci Gaylord) ou les tubes sont plus allaise dessus 
       
       
      ce soir je règle hyperstar
       
       

       
       

       
      bon l'mage est pas trop travailler c'est juste pour vous montré ma nouvelle monture
       
      One shoot Mewlon et Sony a7s L extrem
       

       
       
      Bonne journée et bon ciel
       
      Sauveur
    • By manup
      bonjour à tous
      j'ai une superbe vixen super polaris qui m'a rendu de super services et la raquette m'a laché aujourd'hui
      j'ai voulu essayé un arduino ST4 et la led rouge s'est allumé 
      j'ai vite arrêté
      mais après j'ai continuer mon test avec l'arduino ST4 et la DD1 et au bout de ~5 secondes la led rouge (qui est verte normalement) s'est éteinte et depuis plus aucun signe de vie de la raquette
      que veut dire la led en rouge (qui est verte normalement) ???
      si il y a un moyen de la réparer quel composant serait cassé ???
      merci à vous   
      cdt
  • Upcoming Events