Sign in to follow this  
Astro52

Design forum tout pourri

Recommended Posts

Bonjour,

 

Je découvre en me connectant sur le forum qu'il est maintenant tout blanc donc lumineux, et que les photos apparaissent encore beaucoup plus réduite si on ne les ouvre pas avec un clic droit. Je n'ai vraiment plus l'impression d'être sur un forum d'astrophoto.

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Patience  :) , c'est un petit bug !

Monsieur l'administrateur en est le premier désolé et il a mis un mot sympa et explicatif en haut de la page d'accueil !

 

Edited by penn
  • Like 4

Share this post


Link to post
Share on other sites

Voilà :

 

" Suite à un gros bug apparu soudainement, l'affichage du site est revenu à un thème standard, c'est à dire avec un fond blanc et des couleurs par défaut qui ne sont pas du plus bel effet. Le site reste opérationnel dans l'attente de la reconstruction des thèmes auxquels vous étiez habitués, ce qui va prendre quelques heures.

Tout devrait être rentré dans l'ordre en fin de journée.

Merci pour votre patience !".

Jean-Philippe Cazard

Webmaster Astrosurf

Edited by Great gig in the sky
  • Like 1
  • Thanks 1

Share this post


Link to post
Share on other sites

Merci pour vos réponses qui me rassurent.

J'ai le forum astrophoto en favoris, je ne passe pas par la page d'accueil pour me connecter.

  • Like 1

Share this post


Link to post
Share on other sites
à l’instant, Astro52 a dit :

 

J'ai le forum astrophoto en favoris, je ne passe pas par la page d'accueil pour me connecter.

Moi aussi mais j'ai vu l'annonce de M .  Cazard tout de suite, ça va revenir d'ici ce soir il ne faut pas s'affoler !:P

Share this post


Link to post
Share on other sites
il y a 30 minutes, Great gig in the sky a dit :

 

" Suite à un gros bug apparu soudainement, l'affichage du site est revenu à un thème standard, c'est à dire avec un fond blanc et des couleurs par défaut qui ne sont pas du plus bel effet. Le site reste opérationnel dans l'attente de la reconstruction des thèmes auxquels vous étiez habitués, ce qui va prendre quelques heures.

Tout devrait être rentré dans l'ordre en fin de journée.

Merci pour votre patience !".

Jean-Philippe Cazard

Webmaster Astrosurf

  C Q F D !!!!!  xD

Share this post


Link to post
Share on other sites
il y a 2 minutes, Astro52 a dit :

J'ai le forum astrophoto en favoris, je ne passe pas par la page d'accueil pour me connecter.

 

Idem.

 

... d'où un merci à @Great gig in the sky pour avoir posté le message de Jean-Philippe Cazard.

  • Like 1

Share this post


Link to post
Share on other sites

Merci beaucoup pour tout le travail que vous faites pour le forum.

On y a accès pendant que vous continuez de le réparer et j'en suis bien contente.

Encore merci !

 

  • Like 1

Share this post


Link to post
Share on other sites
il y a 2 minutes, rené astro a dit :

Il était écrit  en haut de page déjà !!!

 

A condition de passer par la page "Acceuil". ;)

 

... ce qui n'est pas le cas en se connectant directement à une sous-rubrique. ;)

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this