banjo

animation du 16 novembre

Recommended Posts

bonjour,

encore hélas toujours des conditions lamentables et un logiciel qui commence sérieusement à m'échauffer pour pas être plus vulgaire .

c'est mauvais mais ça montre la vie de notre soleil en quelques heures avec quelques coupures vu l'apparitions de ces pitains de parasites au bout de 50mn

Paul

2022-11-16-08h30_1--TU.gif.9d8f4b66cc8e62dc08d13a597d1198a9.gif

 

2022-11-16-12h30_6-.jpg.c50cb54d88b03e9198f8899a2c273c25.jpg

Edited by banjo
  • Like 4

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

il y a 3 minutes, jean-marc hiryczuk a dit :

les traits parasite

je l'avais avec une zwo-174 mm

merci à vous ,

moi c'est sur 2 asi174 et 1 player one 432 , j'en peux plus de cette informatique .

Paul

 

Share this post


Link to post
Share on other sites

Super animation Paul, quel dommage qu'une si belle vidéo soit en partie gâchée par les problèmes que tu rencontres actuellement .

Faut espérer et persévérer pour atteindre le bout de ce tunnel , et sortir de ce cycle prise de tête , courage :)

 

  • Thanks 1

Share this post


Link to post
Share on other sites

A chaque fois que pendant la prise d'image on mange des viandes en sauce, ça se passe bien!

peut-être une piste...

 

par exemple hier "alouettes sans tête" avec Vincent et Béa, ben au T736 après le repas, c'était hachement stable sur Jupiter et MarsB|

 

il ne reste donc qu'une cause logicielle...

  • Thanks 1

Share this post


Link to post
Share on other sites
Il y a 2 heures, Sébastien Lebouc a dit :

 

il ne reste donc qu'une cause logicielle...

Oui c'est firecapture qui me fait des problémes et Torsen veut pas le croire .

Poutant maintenant plusieurs astam me le signalent , je le comprend un peu , il a réécrit tout le programme avec la version 7.x.x , il est plus performant en i/s ,mais personne ou presque ne fait comme moi (16 bits ,gamma, 3 à 6h de séquenceur et autoguidage)

 

cette animation a été faite sans autoguidage auto finalement l'eq8 suit bien en AD , il n'y a que la DEC quî bouge , normal avec cette focale il faut rattraper la baisse journaliére du soleil , j'avais remarqué ça aussi sur les coros du Pic , le soir on arrivait presque en bout de rattrapage fin .

question bouffe c'est sûre que je peux pas rivaliser avec vous avec mon steak / patatose xD et que avec de la joue en sauce et un rouge  ça marche mieux .

 

petit coucou à Béa & Vincent .

 

Paul  pleure-triste-59.gif.ab433d1fbac98d5806eb607122d2e3f4.gif

 

meteo.jpg.536f736ecc4ab786a87a0866ee911f5f.jpg

 

Edited by banjo

Share this post


Link to post
Share on other sites

Toujours un super relief sur ces images 

...

Dommage pour les traits ....mais zenn va pas tout cassé heinn....:)

 

  • Like 1

Share this post


Link to post
Share on other sites

merci @Achaim ,

je garde le marteau en réserve xD

je viens d'avoir une réponse sur solarchat , ce serait un problème de tampon réservé .

 

Pupakécrivirent:↑jeu 17 nov. 2022 10:11
Je résous ce problème avec succès en changeant la taille du tampon RAM. Cela nécessite un peu d’expérimentation pour différents PC.

 

je vais essayer en intérieur , vu la météo prévue pour au moins une semaine :S>:( , ça m'étonne pas vu que la lune sera moins gênante comme d'hab 

 

Paul

 

Share this post


Link to post
Share on other sites

Bon, on croise les doigts, surtout c'est si "juste" un problème de gestion de flux de données.

C'est quand même ballot avec tout l'investissement en moyen et en temps de devoir encore être emmerdé par ces parasites..

Share this post


Link to post
Share on other sites
il y a 28 minutes, Sébastien Lebouc a dit :

Bon, on croise les doigts, surtout c'est si "juste" un problème de gestion de flux de données.

bonjour,

hier en descendant le tampon de ram à 1Go au lieu de 3.9Go sur la tour de l'abri  j'ai fait 4h de 16b+séquenseur+gamma+flat mais en intérieur vu la météo , pas de parasite sur la ASI174MM , je vais recommencer ce matin avec le portable en laissant le tampon à7.9Go (il a 16Go) 

après ça reste plus qu'à bruler des cierges ou faire appel au vaudou xD

 

Share this post


Link to post
Share on other sites

je peux cramer des sacs de granulés si tu veux, mais faut que ça agisse rapidement, car mes finances ne sont pas extensibles...

20221109_114551.thumb.jpg.ba6b3c893f2e0e81722261ebb56821fd.jpg

Share this post


Link to post
Share on other sites

Pitain l'augmentation en 1 an du granulé sueur.gif.9390ca02858dab737e68d41634975365.gif pire que le gas-oil !!!!!!

moi j'ai les nuages et la pluie mais 20° à l'intérieur sans chauffage  , je préfèrerai tes 7° Max ext et tes 7h de soleil prévus 

 

essais du matin avec le portable et 7.9Go ram tampon parasites au bout de 10mn , je suis passé en 1.9Go de tampon depuis 1h pas de parasites , c'est bien la gestion de la mémoire qui merde avec Firecapture 2.7

Edited by banjo

Share this post


Link to post
Share on other sites
Il y a 5 heures, banjo a dit :

je suis passé en 1.9Go de tampon depuis 1h pas de parasites

 

et si tu désactives le tampon carrément ?

il est désactivé avec ma 178mm depuis que Thierry legault me l'avait conseillé quand j'avais eu des images mal temporisées sur mon transit d'ISS (il remontait le temps ;) ) et ça fonctionne nickel (faut quand même que ton disque dur puisse encaisser le débit d'écriture).

 

Si le tampon est la solution,  ça serait génial d'avoir enfin résolu ton problème .... comme ça, on aurait encore plus de magnifique animation à se mettre sous les yeux! ;):D

 

a+

stéphane

  • Thanks 1

Share this post


Link to post
Share on other sites
il y a 58 minutes, stéphane a dit :

si tu désactives le tampon carrément ?

merci pour ce conseil Stéphane.

aujourd'hui j'ai fait tourner la player one dans l'abri en conditions habituelles mais avec un tampon mini , ça a l'air de fonctionner pendant 2h sans parasites

et sur mon bureau la ASI174MM avec le portable avec le tampon à 7.9Go ---> parasites au bout de 15mn , avec e tampon mini 4h sans parasites , c'est donc bien le tampon qui merdouille.

demain je fais les essais sans tampon (j'ai des ssd sur tous les Pc ) c'est vrai que j'avais tripoté le tampon et en changeant de caméra le logiciel le garde en mémoire , résultat avec 3 caméras je vais faire un site mini GONG xD

 

  • Haha 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now