• 0
Big Universe

Problème d'étoiles doubles / rallongées

Question

Bonjour ! Comme le montre le titre, j'ai actuellement une petite galère.

 

Hier, après avoir du ressouder un fil qui s'était barré de mon moteur de suivi  ( ce n'est pas lié au problème, le flou ne vient pas de cet axe ) et nettoyé le capteur de mon bon vieil EOS 500D ( j'ai utilisé le spray en quantités modestes et les espèces de cotons-tiges carrés pour capteurs d'un kit bien noté sur Amazon à 25€ ), je me suis dis que pour la cinquième, j'allais tenter la la galaxie du triangle ( fun fact pas très utile, c'est cinq photos loupées: mauvaise map, problèmes de monture, carte mémoire qui décède trop vite.. ).

 

Bon je sors le bahtinov, et là, je constate des aigrettes très épaisse, pas aussi découpées que d'habitude.

J'ai constaté que les étoiles semblent rallongées, mais pas dans l'axe d’ascension droite ( donc, je peux exclure le moteur réparé ).

 

J'ai un peu cherché, checké ma collimation, mais ça reste flou.

 

Je crois pouvoir néanmoins affirmer que le capteur n'est pas responsable: j'ai tourné l'appareil, le sens de la rallonge n'a pas suivi l'appareil, donc j'oserais assez décemment exclure le capteur et le kit de nettoyage.

 

J'ai un peu farfouillé, et j'ai remarqué que la bague entre l'appareil et le porte-oculaire avait un petit jeu, et je l'ai re-serrée. C'était pas énorme, mais mon appareil n'était plus tout  à fait aligné avec le secondaire.

 

Ma collimation, elle, est tout à fait décente ( pas parfaite, mais j'ai déjà fais de belles photos avec bien, bien pire, croyez-moi ^^ ). La MAP aussi, surtout que j'en ai essayé plusieurs.

 

Enfin, je n'accuserais pas non plus l'autre moteur de ma monture ( une EQ3-2 et un Skywatcher 150/750 au passage ) puisque le problème reste le même avec des temps d'exposition très courts ( de l'ordre du 1/1000s ).

 

S.O.S..

 

Je dois dire que si ça me semble fait, c'est la seule explication possible, sachant que je ne peux malheureusement pas savoir si ça a résolu le problème... Quelqu'un ici a déjà vu ça ? Où à des pistes ? Je suis paumé:

testimg.jpg

testimg2.jpg

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

C'est quoi ton problème ? Les étoiles allongées, un correcteur peut régler ça...et elles ne sont pas si allongées que ça, un tantinet déformées ^_^ Ta Map semble correcte aussi...

Franck

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Loop34
      Bonjour
       
      Lors du pré-traitement, Siril envoie dans la console un message d'absence d'informations sur les fichiers X-trans.
      Dans le menu Préférences/Pré-tratement, il est possible d'apporter des informations pour la correction des fichiers X-trans.
       
      Est-ce que quelqu’un a cette information, où peut-on la trouver sinon ?
      Pour info, je shoote au Fuji X-T3.
       
      Merci et bon ciel !

    • By Blink
      Bonsoir les astrams!
       
      J'ai fait une grande série de photos de la comète du moment, mais je n'arrive pas à l'aligner avec Siril 
      Pour faire mes essais d'alignement sur la comète, j'ai fait une petite série de 5 brutes, 5 darks, 5 flats 5 offsets, pour que ça aille vite.
       
      Je fais tout d'abord un banal script "couleur pré-traitement" sur mes 5 brutes, darks , offsets, flats :
       
      48 secondes plus tard j'obtiens : resultat.fit :
       

       
      (désolé les flats pas bon, mais c'est pas le sujet...)
      Bon, la comète est étalée, normal car l'alignement est fait sur "alignement global Ciel profond". On continue...
       
      Comme indiqué par les tutos, je vais charger ma séquence "r_pp_brutes.seq" : il s'agit des brutes pré-traitées alignées sur les étoiles (5 images). 
       

       
      Puis je fais alignement sur la comète ;  j'ai bien suivi les tutos :  cadrer le noyau sur la 1ère image, pointer objet dans N°1, cadrer noyau comète sur la dernière image, pointer objet dans N°2. 
      J'ai un vecteur vitesse qui s'affiche dessous. Je fais "Aligner"
       

       
      La console me dit "alignement réussi " en 753 ms...
       
      Ensuite empilement :

       
       
      Et voilà le résultat :
       
       

       
      Quelques soient les valeurs de Sigma clipping, l'image n'est pas bonne.
       
      Je pense que la comète n'a pas été alignée à l'étape "alignement sur la comète"  Pourquoi??? Why? Warum??
       
      Non, je ne passerai jamais sur DSS !! 
       
      Mais je vous remercie si vous pouvez m'aider!!
       
       
      Bonne soirée,
    • By ngc_7000
      Bonjour
       
      Je souhaiterai connaître l’écart de performance entre les « petites lunette s» genre ASKAR (200mm~500mm) et les téléobjectifs en fixe Canon en série L.
      Sachant que je suis avec une camera avec capteur APS-C
       
      Je regarde plus le Canon 300 f4 d’occase en comparaison avec l’Askar FRA 300
       
       
      Qq'un a fait un comparatif ?
    • By llacote
      Salut à tous !! 
      Un petit bout de temps que je n'avais rien publié mais aux vues des images qui circulent sur le forum, il fallait essayer.
      Alors, les prises de vue sont faites en pleine ville (2 km du centre de bordeaux), avec la lune et un peu de nébulosité, dans la nuit du dimanche 29 au lundi 30/01.
       
      J'aurais aimé pouvoir m'éloigner...mais pas possible...
      La prise de vue : Canon 6D + Tele Canon 400mm, ouvert à 5.6, Iso 3200 sur trépied et monture StarAdventurer.
      Une par compositage sigma clipping et une autre aprés bidouille (pas trop...mais un peu ) pour restituer les étoiles.
      C'est pas topissime..mais pour les conditions, je suis surpris.
       
       


    • By biver
      Comme le créneau d'observation se réduit de plus en plus (4h30 entre coucher de la lune et fin de la nuit astro, -1h / jour), qu'il y avait enfin un "risque" d'éclaircie cette nuit passée (28/29 janvier) en région parisienne, avec une température annoncée de -4°C en fin de nuit (un bon signe!!), je suis allé passer toute la 2e moitié de nuit à 60km au sud de Paris pour essayer enfin de profiter de C/2022 E3.
      Au moins il y avait peu de vent annoncé, donc le 1°C (au début couvert) à -4°C (givre partout) en fin de nuit, étaient "supportables".
      Ca n'a pas été une "belle" nuit pour le site, le SQM ne dépassant pas les 20.8 et les constellations peu pèchues (surtout principales étoiles, mag limite vers 5.5 au mieux).
      Mais cela m'aura quand même permis de voir la comète à l'oeil nu et d'en profite aux Jumelles et T407...
      En attendant la trouée, pointé sur la polaire:

      En tous cas après 2h d'attente de trouée significative, une chouette s'est mise à siffler l'arrivée de coins de ciel clair, et les maigres trouées avant m'avaient quand même permis de monter le dobson sur la table équatoriale.
      Donc directo l'appareil au foyer du télescope pour attraper la comète, après un bref coup d'oeil visuel... Plusieurs autres trouées dans les stratus/brume m'ont permis d'attraper la comète...maintenant faut traiter tout ça.
      Donc 2 premières images, au foyer du 407 et au 135mm...:


       
      Et pour finir un dernier coup d'oeil au 24mm avant de partir à 6h34:

      Nicolas (en attendant d'autres images...)
  • Upcoming Events