Sign in to follow this  
Vivlepic

Pour apporter de l'eau à l'un de nos moulins...

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  



  • Similar Content

    • By sebseacteam
      Salut les planéteux/luneux/bronzés  
       
      Je viens de tomber dans Github sur une version spéciale de PHD2 destinée à faire du guidage en planétaire.
       
      Logiciel ici:

      https://github.com/Eyeke2/phd2.planetary/releases
       
      Explications là:
       
      https://github.com/Eyeke2/phd2.planetary/wiki/Quick-Start-Guide-for-Solar-Guiding
       

       

       

       

       
      (pas eu le temps de tester encore, pas de planètes visibles encore, lune trop basse en ce moment, soleil...caché par les nuages en journée)
       
       
    • By FrancoisGAP
       Bien que le nombre de poses soit relativement modeste (115 poses de 120 secondes avec l’Optolong Clear), le résultat est déjà très prometteur et révèle des détails fascinants de cette galaxie.
       
      Détails su mon site web : https://planetediy.fr/index.php/2024/05/19/capturer-la-magnifique-galaxie-m51/
       
       

       

       
      Détail du Matériel Utilisé :
      TS-ONTC HYPERGRAPH 10″ 254/1000 (Fd4)
      Correcteur Réducteur 0,85×3″ soit 863mm (Fd3,4)
      EQ8R-Pro sur Pilier Acier DIY
      ZWO ASI2600MC DUO + Optolong Clear 2″ + Optolong LExtreme 2″
      ZWO EAF
      ZWO EFW 5 positions 2″
      Temps intégration total de 4.73h
      Clear 115x120s Gain=100 (-20°C) soit 3.83h
      LExtreme 27x120s Gain=100 (-20°C) soit 0.9h
      40 Darks Gain=100
      40 Darks Flat Gain=100
      40 Flats Gain=100
      Traitement PSD / Pixinsight
       
      Pour répondre aux nombreuses demandes de ceux qui veulent voir le seeing aveyronnais en action, j’ai posté une vidéo YouTube montrant l’assemblage des 115 images brutes de 120 secondes. Bien que cette nuit n’ait pas été incroyablement claire, elle démontre la qualité de notre ciel ici.
       
       
    • By frédogoto
      Edit 18/05/2025
      la v2 j'ai trouvé d'autres images encore mieu sur ma carte SD
      cette fois avec les lumiere de ma maison allumée , ça donne du relief 

       
      pano vertical de 4 images
      Canon 5 D antique, Tamron 28/75 f2.8
      6 secondes unitaires à 800 iso
      je comprends mieux pourquoi mon fond de ciel sur la galaxie m109 était tout rouge hier soir ^^

    • By biver
      Voilà 2 photos prises au foyer du T407 au NATs:
      le 9 mai à 22h21 UT (162s de pose cumulées)
      et le lendemain le 10 mai à 24h04 UT (142s)
      Et oui, le ciel n'avait pas tout à fait la même couleur!
      Pourtant, contrairement à ma photo de M51
      je visais au-delà de la zone de ciel... polluée par l'aurore, mais cela diffusait partout!
      Cependant pour cette dernière une balance des blanc était encore possible, contrairement à M51.
      Nicolas
       


    • By ngc_7000
      Bonjour
      Bon là , j'ai vraiment un souci !!
      la premiere fois j'ai cru que je ne maitrisai pas ma nouvelle camera .
      Mais là , j'ai changé de camera et j'ai le même pb.
      Mon setup : Meade SC 12" avec ASI462  + filtre IR 742 . Firecapture + Moonpanoramamaker. Fichier SER de ~6Go , bayer décoché
      FC v2.7.14 (x64) sous W10
      J'ai des lignes verticale uniquement quand le bord de l'image est éclairé.
      Je suis pourtant resté devant l'acquisition , l'image était bonne
      Comme ça :
      La vidéo est identique .Cad des rayures verticale

       
       
      Début de la séquence Moonpano
      L'image est bonne (la vidéo aussi) mais le bord commence par du noir
       

       
       
       
      J'ai toute la séquence qui est foutu sauf les contours qui ont "dégagé".
       
      Il y a même des choses étonnantes quand il y a du mix
       
       

       
      J'ai augmenté le tampon d'acquisition pour la prochaine fois ,
      et je regarderai les fichiers d'acquisition pendant l’acquisition afin de voir si le pb persiste .
      Mais ça fait la deuxième fois avec des cameras différente (la première fois avec la 174MM et la avec la 462) ,  je pense plus à un pb informatique !
       
      Si qq a déjà eu ce probleme ??
       
       
       
       
       

  • Upcoming Events