Achaim

soleil du 1 .04 ...sans poisson

Recommended Posts

Posted (edited)

une petite prise hier malgré que sa bouge plus beaucoup ....

toujours en nomade  ....

 

couleur ......n et b ...et négatif , donc pour tout les gouts 

la pointe qui pique le soleil ?? et bien ce n est qu une impossibilité de rajouter le bout , les mystères de l informatique ou de  ma non persévérance 9_9  

4R_02.jpg.b31d7e9cf26d4da0b6e695725d65b62a.jpgB1_stitch_01.jpg.b8ec103debb75de370110ee37d983b57.jpgB1_stitch_01YH_01.jpg.f5ea00ec36c1b572be92bc177c779c9e.jpg

 

 

et une petite question au niveau de mon incompréhension de l informatique ....

quand je fais une prise de 30 s je m attend a ce que la suivante  qui a exactement le même temps et les mêmes réglage ai le même nombre d images , mais il en es rien , a chaque prises c est diffèrent et très different  , si on peut m éclairer sur mon ignorance ??

Capture.JPG.6e70e4efb7c8ea764018bc74d8fc3638.JPG

Edited by Achaim
  • Like 2

Share this post


Link to post
Share on other sites

C'est très beau Hervé :)

Je prends un joker pour la question, difficile de répondre sans connaitre la caméra et le logiciel de capture ;)

Bonne journée,

AG

  • Thanks 1

Share this post


Link to post
Share on other sites

parfois la vitesse s'écroule si les prises sont trop rapprochées l le tampon sature.

Share this post


Link to post
Share on other sites
il y a 13 minutes, banjo a dit :

parfois la vitesse s'écroule si les prises sont trop rapprochées l le tampon sature

Ah ok ce doit être ça alors puisque je les prends les uns derrière les autres ....

Mais alors comment connaître le temps d attente entre deux prises ??

Share this post


Link to post
Share on other sites

Sur Sharpcap, lorsque la capture est terminée, un bandeau affiche ce qu'il reste à écrire. Mais il y a plusieurs autres explications possibles. Par exemple, la configuration du USB traffic, qui peut limiter la bande passante (il faut jouer sur ce paramètre et regarder ce qu'on obtient en fps avant de démarrer la capture). Il y a aussi les limites en fps, et parfois ça se joue à pas grand chose. Une autre possibilité, que j'ai moi-même vécue avec un Sol'Ex, c'est que le SSD chauffe trop. Lorsqu'il chauffe, les perfs du SSD s'écroulent, ce qui entraîne des pertes de frames. Il faut donc bien le ventiler et/ou utiliser un SSD externe à l'abri du soleil.

  • Like 2

Share this post


Link to post
Share on other sites
Il y a 4 heures, ALAING a dit :

connaitre la caméra et le logiciel de capture

Oui désolé .....imx 432 et asicape ......avec le traffic USB a 100'/. 

Voilà ....je pense ne rien avoir oublié....:)

 

Share this post


Link to post
Share on other sites

@melix merci , comme mis plus haut traffic USB au max ,mais bon c est juste un onglet dont je ne connais pas l efficacité......avec asicape (,je n utilise pas charp). ,  J ai tjs un tps d écriture  après chaques prises  ou on ne peut rien faire , donc les compteurs devraient être remis à zéro ....

Je pencherai bien pour le SSD qui chauffe ...

Je vais faire des essais demain avec un externe ..

Share this post


Link to post
Share on other sites

Superbe série :) et un trou joliment masqué xD

Pour la vitesse d'écriture, j'ai ce même problème ce qui pose des problèmes parfois sévères lorsque je veux stacker des séries au Sol'Ex. C'est un mélange des différentes causes citées plus haut... j'ai dû changer mon vieu clou par un PC plus récent et surtout beaucoup plus rapide. Ca va mieux mais il y a encore des variations... j'espère que ce n'est pas déjà la chaleur qui joue car on n'est pas au mois de juin :S

Bonne journée,

Eric

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now