Sign in to follow this  
Kilia

help pour une monture équatoriale

Recommended Posts

j'ai un gros soucis avec ma monture équatoriale (non motorisée) la vis de réglage fin sur l'ascention droite il me semble (dsl je sais jamais c'est celle qui est situé le plus haut sur la monture) n'entraine plus la monture.
Comment puis-je arranger ça? j'ai tenté de ressérer un peu les vis mais ça n'a pas amélioré
aidez moi s'il vous plait!!!
Il a fallu que ça m'arrive au tout début des vacances!!! Murphy encore une fois...

Merci pour vos réponses

Kilia

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com
Si tu pouvais donner le modèle et marque de ta monture,qqu'un ayant la même pourrais te tuyauter,sinon quoi conseiller? Ou alors fais 1 ou 2 photos
le mieux c'est que tu te rende compte par toi même du pb,
démontes tout et examine attentivement de prés,passe tout le temps qu'il faut à ça,la mécanique ça s'apprend sur le tas,faut apprendre un peu à se débrouiller dans tous les domaines dans la vie,c'est interréssant...PHIL

Share this post


Link to post
Share on other sites
merci du conseil je sais comment je vais occuper mon dimanche après midi alors!! j'ai commencé a le démonter mais le bout de la vis m'a semblé pas tout a fait normal (un peu maché a mon gout mais je sais pas...)
mon telescope c'est le CH 10165 un 115/900 de chez eden optic
si quelqu'un peut m'aider j'accepte volontier (je vasi voir pour vous faire quelques photos

Kilia

Share this post


Link to post
Share on other sites
Ah ah ! Eden...

Bon, comme dirait Oncle Dom, un cul de bouteille équipé d'un moule à tarte... ^^ Miroir Sphérique et tutti quanti. Encore heureux qu'il ne s'agisse pas du 115/1000 catadioptrique, encore pire ! Je sais de quoi je parle, ayant été victime de son avatar sous la marque SBS...

Trêve de plaisanterie, ce genre de monture est n'est vraisemblablement pas équipé d'une vis sans fin sur l'axe de déclinaison (celui du "haut", d'après tes dires)...

Confirme-moi : c'est bien celui qui fait tourner le tube du télescope sur un axe perpendiculaire ? Alors c'est la déclinaison.

L'ascension droite fait basculer la tête de la monture autour d'un axe nord-sud et est généralement équipé d'une grosse roue dentée extérieure, destinée à motoriser la monture.

L'ascension droite est toujours équipée d'une vis sans fin, la déclinaison pas toujours.

Et si ce n'est pas une vis sans fin, alors elle arrive en butée, dans un sens comme dans l'autre, au bout de quelques tours, ce que tu peux facilement vérifier.

Pour pointer un objet, tu devras donc ramener la vis en position milieu (pour bénéficer de la plus grande marge de réglage fin), desserrer le frein, pointer en faisant pivoter le tube optique à la main et resserrer le frein. C'est ainsi qu'on procède avec ce genre de monture pour passer d'un objet observé à un autre.

Bon courage, parce que si on en juge d'après de nombreuses autres victime, il est également possible que ta vis soit tout simplement bousillée : il semble en effet qu'il n'y ait rien de pire qu'Eden en matériel "astro"...

Tony, tu confirmes, non ? ^^

Share this post


Link to post
Share on other sites
Merci Z80 pour les conseils j'ai pu localiser le probleme!
Et oui c'était bien sur l'axe de déclinaison (celui qui n'a pas de vis sans fin!), en fait la vis de réglage fin doit déjà etre un peu machouillée parce que les crans sautent et du coup je me retrouve de suite en butée, il va falloir que je reprenne le pas de vis et la je veux bien des conseils des bricoleurs parce que moi je suis nulle en bricolage!!
Merci pour l'éclairage sur les différents axes je pense que je vais réussir a retenir pour une fois!!^^

Kilia

Share this post


Link to post
Share on other sites
Hmmm... J'ai regardé mon vieux machin, la vis tangente entraîne une excroissance liée à l'axe de déclinaison sur quelques degrés autour d'une position centrale...

Je n'ai pas noté de réglage possible de la force d'appui, alors si ton filetage est abîmé, ça va être chaud.

Tu as tenté de forcer au delà la butée, non ?

Share this post


Link to post
Share on other sites
Kilia : téléphone à Horacio il pourra peut être t'aider un peu pour ça.

Après, si tu veux j'ai chez moi une vieille monture d'un 115 qui me sert plus donc si ça t'interesse. Par contre je peux pas l'avoir tout de suite.

Astroamicalement

Michaël

Share this post


Link to post
Share on other sites
Ben je ne pense pas avoir forcé mais bon je vais voir ce qu'il est possible de faire avec cette vis.
Ok, je vais essayer de voir ça avec Horacio.
Si quelqu'un a déja eu ce genre de probleme ...

Kilia

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this