Sign in to follow this  
GLOFFIC

pose de plus de 5mn

Recommended Posts

Bonjour a tous

je voudrais savoir quel logiciel utiliser pour programmer x poses de 6 - 8 - 10 minutes ou plus avec un eos400d
je possede une interface usb pierro
avec shutter lorsque l on double, la temp est double de pose en pose donc pas bon.

merci a vous

Share this post


Link to post
Share on other sites
avec shutter lorsque l on double, la temp est double de pose en pose donc pas bon

en clair ça veut dire quoi, je pige absolument rien ???

Share this post


Link to post
Share on other sites
T'as une réduction de bruit automatique? Il fait son dark aprés la prise de vue, le temps de pose est doublé dans ce cas.

Share this post


Link to post
Share on other sites
bonjour thierry

je me suis pas bien exprime desole
avec shutter je programme 5 poses de 10 secondes
je clique sur double le resultat est le suivant
1ere 10sec
2eme 20s
3eme40s
4eme 80s
5eme 160s

ce que je souhaite c est programmer par exemple 10 poses ou plus de 8minutes ou plus

suis je plus explicite cette fois ci
jean luc

Share this post


Link to post
Share on other sites
heu...shutter c'est un logiciel, c'est bien ça (je ne connais pas) ? Faut peut-être pas cliquer sur double alors, on dirait que c'est une fonction qui double le temps de pose à chaque fois.

Dis en passant, ton clavier n'a ni accents ni apostrophes, ou c'est juste de la flemme ?

Share this post


Link to post
Share on other sites
Thierry
comme je l'avais dit au tout début sur ce forum ou j'avais écris en majuscules pendant des années j'utilisais un clavier ou il n'y avait que des majuscule et les accents et autre n'était pas de mise. Il faut que je fasse attention quand je frappe car les vieux demons reviennent et je tappe machinalement sur les touches a toutes vitesse et j'en oublie donc les signes


pour les poses, lesoft shutter est limité a 300sec

salut Thierry

Share this post


Link to post
Share on other sites
salut,
ok ça y est j'ai pigé ton problème.

Dans shutter la dernière option du menu "shutter time" est 300 et tu veux plus??!!

Dans ce cas tu cliques direct sur la case ou il y a écrit 300 et tu mets ton chiffre.
Et tu décoches double.
C'est bien ça le problème??

@+
julien

[Ce message a été modifié par crebadoc (Édité le 01-03-2008).]

Share this post


Link to post
Share on other sites
Salut Julien

merci pour l'info. Je sens un peu bete mais je n'est meme pas eus idée de changer la valeur du temps de pose, machinalement, comme je debute en photo, pour l instant et vu les differents pb à resoudre, les 5minutes me suiffisaient. merci pour le tuyau pas percé

@+
Jean luc

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this