arthuss

mise en station EQ6

Messages recommandés

bonjour

je me suis mis récemment à l'EQ6 avec un 150/750. La première fois que j'ai essayé la MES cela à bien fonctionné. Mais depuis 2 mois, je rate tous les alignements 3 étoiles. A chaque coup j'ai "alignement failed". Avec 1 ou 2 étoile ça fonctionne.
Je pense mettre la bonne config time zone +1 et dayligth yes.
Je rentre les coordonnées de mon site d'observation.
Su la première étoile je tombe presque bon dans le chercher. a la deuxieme j'ai le même décalage. A la troisième pareil mais ca foire à la fin.

une idée de ce que je fais de mal ?

NB : MES avec un niveau, alignement sur polaris par son angle horaire. Affichage de l'heure locale.

Merci par avance de m'aider à sortir de ce trou.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, les heures sont bien en TU sur ta raquette?

Partager ce message


Lien à poster
Partager sur d’autres sites

Faut pas se compliquer la vie :
- un chercheur bien réglé
- éventuellement un Telrad ou autre point rouge bien réglé
- un niveau à peu près
- la polaire bien placée dans le viseur polaire
- time zone + 0
- daylight no
- l'heure en TU
- les coordonnées correctes N et E ou W

Normalement ça roule mais je dois préciser que mon EQ6 Goto s'est mise à dérailler sous garantie et qu'elle a été remplacée par une ATLAS EQ6G qui marche formidablement bien

Paul Théo

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne pense pas avoir de problème d'heure. Je mets l'heure locale avec time Zone +1 et daylight yes. Je tombe tout proche.

Je me demande si c'est pas un problème de choix d'étoile. La notice est assez compliquée à ce sujet. Il semble qu'il faut des étoiles éloignées d'une certaine manière. J'ai essayé de faire ce que disait la notice mais rien y a fait.

Y a-t-il un temps à respecter entre le pointage de chaque étoiles ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Arthuss

ton EQ6, c'est une SW ou une Orion ?
Sur la SW , elle te propose un alignement sur 1,2 ou 3 étoiles
ensuite elle te propose des étoiles en général une à l'ouest, une au méridien Sud et une à l'Est, accepte les étoiles qu'elle te propose, sauf ,évidemment, si elles ne sont pas visibles, respecte bien différentes étapes de l'alignement étoile par étoile et ça ne devrait pas teposer de soucis.
Pour ma part, la premiére étoile est dans le chercheur, ensuite les autres sont dans l'oculaire et bien souvent centrées.
Bonne manipe

Basile

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir.
Quel est l'avantage de faire un alignement sur 3 étoiles ?
Moi, je le fais toujours sur 1 étoile et ça marche très bien avec l'EQ6.
A+
Claude Despres

Partager ce message


Lien à poster
Partager sur d’autres sites

Ben, le 3 étoiles intègre et compense l'erreur de cone; de ce fait les goto à grand débattements peuvent etre plus précis si ton montage a de l'erreur de cone.

Bon ciel.

BGI

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour cette précision BGI.
C'est vrai que je ne fais pas trop de visuel et que je fais mon alignement sur une étoile proche des objets à shooter.
A+
Claude Despres.

Partager ce message


Lien à poster
Partager sur d’autres sites

basil :

j'ai l'EQ6 SW. J'ai bien les 3 étoiles dans le chercheur aussi mais à la fin j'ai quand même "alignement failed"
Je ne lui ai pas toujours laissé le choix des étoiles... a suivre.
La mise en station sur la polaire est elle importante. Peut être que c'est cette étape que je foire.
Autre question : Vous démarrez comment l'alignement ? tout dans l'axe de la polaire ? le tube centrée sur la polaire ? Les vis de serrasge de la queue d'aronde sur la droite ?
Je me commence à me poser pas mal de questions !! :-(

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Cosmic, l'erreur de cone, c'est lorsque l'axe optique de ton instrument n'est pas parallèle à l'axe RA (en visant le pole, of course...), ceci étant du à une mauvaise orthogonalité des axes DEC et RA.
Généralement, on règle ça en jouant sur les vis de règlage de la queue d'aronde au niveau de la fixation sur le tube.

Voilou.

Bon ciel.

BGI

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Arthuss,

J'ai eu exactement le même problème que toi hier soir . Je ne sais pas de quoi ça vient mais en tout cas , en appliquant la méthode de Vega28 cela fonctionne !
Time zone : O
Daylight : no
Heure : TU

Phil

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est incompréhensible.
que l'on mette en TU ou en local cela ne change rien. Il s'agit d'un décalage technique de 2h que la raquette ratrappe quand on lui rentre les 3 paramètres adéquat.

je pourrais tout aussi bien lui rentrer time zone +4 daylight no et lui donner heure local+2h que ça serait la m^me chose.

Je suis certain que le problème n'est pas l'heure en TU.

Je ne peux rien tester en ce moment avec ce temps.


Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Tiens, pendant que l'on est sur la MES de l'EQ6, j'ai un autre PB:

- Quand j'ai fini de rentrer mes paramètres, l'EQ me donne l'angle horaire de la polaire.
- Si je compare cet angle avec Polaris Finder, de chez O.U., il y a systématiquement 10 à 12 minutes de différence entre les deux, toutes autres choses égales par ailleurs (position, heurelocale, TU...).
- L'info de Polaris Finder est cohérente avec l'angle horaire donné par Cartes du Ciel.
- Le plus bizarre c'est que sur le ciel, la position semblant donner la meilleure MES est celle faite avec l'info deu skyscan!!! (je dis semble, car vu le temps, je n'ai pas eu l'occasion de confirmer par un King ou un Bigourdan...)

Quelqu'un a-t-il remarqué le meme phénomène ??

Bon ciel.

BGI

Partager ce message


Lien à poster
Partager sur d’autres sites

pas remarqué. simplement j'ai essayé une fois avec l'angle donné par la raquette et une autre fois avec l'angle donné par polar finder. Dans les 2 cas je suis tombé "alignement failed" alors qu'auparavant j'utilisais la méthode de la notice d'origine et là ca fonctionnait (lalignement). Ya plus qu'a attendre une eclaircie

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour les gens !

il y a comme un pédalage dans la semoule
l'EQ6 est plutôt une bonne fille. Avec une MES à la volée et un bon paramètrage ça fonctionne plutôt bien .
Il doit y avoir une fausse manipe quelque part.
Heure quel soit en TU ou en local si tu paramétres TU+1, ça ne change rien, sauf si tu oublies daylight " YES ". Dans ce cas tu es sûr d'avoir ton alignement in the baba.
Aventure qui m'est arrivée plusieurs fois et depuis systématiquement heure TU et " Daylight " Niet.
Quant à la différence d'angle horaire de Polarfinder et EQ6
je ne vois pas à part la différence avec le TU universel et le TU local qui est fonction de ton écart avec le méridien 0, soit à l'Est soit à l'Ouest.

Quant à la position de départ, contre-poids vers le sol, et que ta manette de Dec soit à droite ou à gauche , ça ne change rien avant l'initialisation bien sûr sinon si tu bouges ta monture avec les moteurs, les encodeurs enregistrent les mouvements et les calculs de position se font à partir des informations des encodeurs, donc alignement failed.

Bye

Basile

Partager ce message


Lien à poster
Partager sur d’autres sites

Basile, j'avais également envisagé cette option entre TU et TU local.
J'ai essayé en entrant sur skyscan ET sur Polaris Finder longitude 0 W dans les 2 cas (ma position réelle étant 0°35' W) le canard est tjs vivant...!!!
Je ne sais quoi penser...

Bon ciel.

BGI

Edit: Euh, j'ajoute que le Local Sideral time correspond exactement entre S.S et P.F.!!
M'en vais poser la question à Rémi...


[Ce message a été modifié par BGI (Édité le 30-04-2008).]

[Ce message a été modifié par BGI (Édité le 30-04-2008).]

Partager ce message


Lien à poster
Partager sur d’autres sites

Basile :
tu peux reformuler STP ton explication de alignement failed ?

On se fou de la position des manettes mais en suite ?

Partager ce message


Lien à poster
Partager sur d’autres sites

BGI

suis bien d'accord avec toi Polar et Skymap sont OK sur l'angle horaire de la Polaire et moi j'ai 8 mn de décalage en + avec Synscan.
Par ailleurs, j'ai un meilleur suivi en autoguidage en utilisant l'angle Horaire Synscan, qu'avec Polarfinder.
Cette différence m'avait paru suspect et j'ai fait un essai le même soir avec les 2 possibilités et les corrections étaient moins fréquentes avec Synscan.
La question reste en suspend.

Bye
Basile

Partager ce message


Lien à poster
Partager sur d’autres sites

En ce qui concerne la différence entre PolarFinder et le SynScan pour l'angle horaire de la polaire, j'ai également remarqué 9 à 10 minutes d'écart.
Pourquoi ? ... je ne sait pas !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Arthuss

Lorsque tu prépares ta monture , mets la manuellement en position, c'est à dire la scope pointé vers la polaire les contrepoids en bas.
Si tu fais une mise en position à la raquette, elle prendra comme point de référence ton point de départ et non pas le point polaire. Tout les calculs qu'elle va effectuer pour modéliser le ciel seront faux et comme elle ne retrouvera plus ses petits " failed "
ou alors tu fais ta préparation à la raquette, puis tu éteins la monture et tu relances.

Thas'all folk's

Basile

Partager ce message


Lien à poster
Partager sur d’autres sites

quand je mets sur ON elle me demande si je veux partir de la position Park.
Je réponds oui (sinon à quoi ça sert ?)
Je ne touche pas au scope qui pointe à peut pret vers la polaire (faut-il que ce soit précis ?).
Je rentre les parametres
Je fais l'alignement ...
et failed.

A te lire j'ai comme l'impression que je suis en train de me faire berner par cette histoire de park scope. Non ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Arthuss

la position Park est surtout utilisé en poste fixe .La position park est une position ( RA et Dec) enregistrée .
Si tu ranges ton scope aprés utilisation, la fonction park ne sert à rien sauf à " failed ", vu que tu n'auras pas repositionné ton scope aux bonnes coordonnées VU !

Basile

Partager ce message


Lien à poster
Partager sur d’autres sites

CQFD (je croise les doigts)

je sens le bout du tunnel pointer son nez. Et c'est plausible car la dernière fois que j'ai aligné correctement je ne connaissais pas la fonction park scope.

Des qu'il fait beau je test ça et je reviens fermer ce topic.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut moi pareil que les copains
fuseau horaire +00
Heure TU
NO DAYLIGHT SAVING
et alignement sur une étoiles,ça marche trés bien

[Ce message a été modifié par thierry fernandez (Édité le 02-05-2008).]

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant