Sign in to follow this  
antoine 80

Questions sur mes images

Recommended Posts

Bonjour à tous.

J'ai récemment posté des images sur ce forum, or une inscription "Hébergé Sur ImageShack-france" apparait en bas à droite de chaque images.
Y a t-il un moyen de remédier à ce problème?

De plus, mes images ont l'air compressées.
Cela peut-il venir du format jpeg?

Merci

Antoine

[Ce message a été modifié par antoine 80 (Édité le 12-08-2008).]

Share this post


Link to post
Share on other sites
Merci à vous deux.

Est-il possible d'afficher les images directement sur ce forum avec ces deux sites, car je n'y suis pas arrivé.

Merci

Antoine

Share this post


Link to post
Share on other sites
Merci

J'ai réussis (après quelques essais ) à insérer une image sur ce forum sans écritures dessus.
Par contre, je n' y suis pas parvenu avec cjoint.
Le fait que je ne suis pas un pro en informatique doit y être pour quelque chose

Encore merci

Antoine

[Ce message a été modifié par antoine 80 (Édité le 12-08-2008).]

Share this post


Link to post
Share on other sites
Sur Cjoint tu clic sur "parcourir", tu choisis ton image sur ton PC, ensuite tu clic sur "créer le lien Cjoint", puis sur "le lien a été créé" et pour finir tu fais clic droit sur l'image et clic sur "propriété" et tu copies l'adresse. Tu la colles entre les balises[img][/img].
Jérôme.

Share this post


Link to post
Share on other sites
un petit essai avec cjoint :

[Ce message a été modifié par astrochat (Édité le 14-08-2008).]

[Ce message a été modifié par astrochat (Édité le 14-08-2008).]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this