Sign in to follow this  
alain

guidemaster erreur d'execution

Recommended Posts

bonjour
j'ai guidemaster qui me plante sur mon ordinateur fixe et idem sur le portable
avec
erreur d'execution 6
depassement de capacite
j'ai chercher dans google et il semble que cela soit une variable dans guidemaster?
j'ai installer direct sur le site et avec un cd fourni pour une camera meme probleme
il y a t'il une solution a mon probleme
merci de vos reponses
alain

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com
Bonjour,
J'ai eu ce problème, dans mon cas cela venait d'une liaison défectueuse avec la webcam (PL1-M) car le cordon usb+ralonge étaient trop longs et/ou de qualité insuffisante. J'ai mis une liaison plus courte cela a réglé le problème.
Ceci dit ce message d'erreur peut peut être s'afficher pour d'autres défauts.
A+

Share this post


Link to post
Share on other sites
Bonjour,
moi j'ai ce message quand je lance guidemaster et que je connecte pas la camera( pl1) au pc au bout de 6min il me met ce default mais par contre je ferme guidemaster et c'est ok ca me plante pas le pc.

Bon courage

Share this post


Link to post
Share on other sites
bonjour
merci de vos reponses rapide.
je pense que ma solution est mon cable trop long que j'ai changer des le debut .je viens de faire un essai sur mon ordi fixe,cable plus court,pour l'instant tout va bien.
cela me plante uniquement guidemaster et c'est une pl1.
si d'autre ont eu ce probleme vos autres solutions.
alain

Share this post


Link to post
Share on other sites
perso j'ai ce pb quand il ne trouve plus l'etoile ou que cette derniere est trop loin du petit reticule....

Share this post


Link to post
Share on other sites
Vu de Sirius (je n'utilise ni la webcam ni le logiciel), une partie des origines signalées pour le pb. font penser qu'il pourrait y avoir aussi un faux contact au niveau connecteur (tout ce qui affaiblit le signal dans la liaison). A tout hasard, retirer /remettre plusieurs fois le connecteur, nettoyer les contacts.

Share this post


Link to post
Share on other sites
bonsoir

j ai egalement eus ce probleme avec guidemaster et le soft de canon, je suis en poste fixe donc cordons de grande longeur, j ai mis un hub alimenté par une alimentation autre que l usb pc et des cordons de bonne qualite et plus de probleme

Jean luc

Share this post


Link to post
Share on other sites
merci a tous
j'ai trouver.
erreur quand:
guidemaster utilisation des menus sans pl1 branché
et cable trop long.3m est le maxi j'ai fait l'essai c'est ok
merci pour vos orientations sur mon probleme
alain

Share this post


Link to post
Share on other sites
bonjour à tous

je rencontre moi aussi un problème avec guidmaster:

si j'utilise une watec 120n,après avoir tout paramétré, les images cadencées
sont bien présentent, et lors de la connexion de la monture pour pouvoir ensuite passer au calibrage, le message suivant me demande si le télescope est bien connecté et impossible de faire cette conexion

si j'utilise une webcam tout marche bien

l'avantage de la watec c'est sa sensibilité et aucun problème pour les étoiles guides

cette nuit après deux heures d'essais j'ai réussi une fois a calibrer
si quelqu'un a une solution à m'apporter

merci pour l'info et bonne journée

@+Daniel

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this