Sign in to follow this  
alain

prism 6 problème empilage d'images

Recommended Posts

Bonjour
Voici les dernières infos :
Manip ; prétraitement/enlever flat,darck,offset(auto)
J’ai mis mes photos sur une(plusieurs)clé USB.
Avec les photos CR2 et les memes converties en CPA (prism)
Je suis aller chez mon pote.
Il a mis (copier coller) les photos sur le bureau de son ordinateur fixe Prism7 et son portable prism6.
Sur les deux ordinateurs cela a fonctionné du premier coup.
Il a tout annuler et j’ai refait les manips sur ses deux ordinateurs avec les dossiers : bureau et depuis la clé USB.
Ça fonctionne à tous les coups.
Installation de prism 6 (le sien)sur mon portable.
Même procédure dossier bureau ou depuis clé USB.
Ça ne fonctionne pas.
Refait également sur mon ordinateur fixe et portable avec prism 6 et après 7(essai 30 jours)
Rien ????????????????????????
Sur la liste Yahoo ,certain ont eu le même problème.
Il n’y a pas eu de réponse ou j’ai pas trouvé.
Ou j’ai un conflit de logiciel sur mes ordinateurs.
J’ai supprimé iris ,photoshop et autre logiciel ,rien ne résout le problème.
Antivirus avast bidefender.
Ccleaner,nettoyage registre etc etc.
Voilà
Je crois que j’ai tout épuisé
Merci pour vos aides
Alain

une derniere idée?
et s'il me manquait une dll ou pluging ou un genre similaire de windows,que j'aurais oter en desinstallant un logiciel?
va savoir?
je cherche ce que j'ai fait de similaire sur mes deux ordinateurs.

[Ce message a été modifié par alain (Édité le 25-10-2008).]

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this