Sign in to follow this  
jlucolas

robofocus en panne

Recommended Posts

Guest

Ou ic'est pas trop loin Brunsatt Tu peut venir avec ca ca ne me derange pas. a toi de voir

a++

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Ça me fera plaisir de faire ta connaissance Je te tiens au courant et puis je verrai ton travail concernant ton laser

@+ Jm

Share this post


Link to post
Share on other sites
Guest

Hello Jm est passer chez moi, apres un rapide test, il s'averent que c'est Le ULN2069 qui a deja un chton ! Peut etres la grosse puce, mais ji croti pas trop. il lui reste plus que a commender chez un revendeur la puces (J'en ai plus)

Voili

a++

[Ce message a été modifié par Anonymous (Édité le 23-10-2009).]

Share this post


Link to post
Share on other sites

j'ai dit à JMarie que j'en ai un qui me sert pas et que je peux le lui envoyer...
a+

Share this post


Link to post
Share on other sites
Guest

Bon jM a changer le ULN

Ca ne marche pas, cependant il etait HS. donc verdique Grosse Puce Nase

J'en flash 2 nouvelles. JM va passer a l'ocase je lui metrait dedans et on essaye, Ci ca marche je te tient au courant, Et je t'en envoit un par la poste

a++

Share this post


Link to post
Share on other sites

Bonjour à tous,
Comme je vois qu'il y a des pro du Robofocus par ici ;-) est-ce que je peux polluer votre post avec une petite question plus informatique sur le Robofocus ?
Est-ce que vous savez si Robofocus fonctionne en Vista 64 bits ?

Merci !

Share this post


Link to post
Share on other sites
Guest

J'ammait essayer, mais je voit pas pourquoi que ca irait pas le drivers est un generique comaptibles 32 donc il doit pouvoir s'integrer manuellment au 64. mais j'ai pas fait de test, mais mon soft qui guerent les Qhy, (C'est un peut la meme base que le robofocus pour le drivers) marchent chez un amis a la pefect sur un vista64

Donc Normallement Oui, Mais avec prudence !

a++

Share this post


Link to post
Share on other sites

>Est-ce que vous savez si Robofocus fonctionne en Vista 64 bits ?
Oui parfaitement, c'est du port serie..
comme tout ce qui est Ethernet ca marche sous x64
Tout ce qui est USB ne marche PAS, il faut des drivers spécifiques.
Cyril

Share this post


Link to post
Share on other sites

Merci pour vos réponses rapides :-)
Comme va falloir que je change le PC ... je crois que je vais en profiter pour passer aux 64 bits maintenant, les logiciels et la CCD ont l'air d'être OK, il ne me manquait plus que cette info sur le Robofocus ... et en passant cette info intéressant sur le port série :-)
Merci !

[Ce message a été modifié par christian viladrich (Édité le 23-10-2009).]

Share this post


Link to post
Share on other sites
Guest

Normallment ci tu a un drivers du port Serie qui est bien foutu ca devrait le faire

a++

Share this post


Link to post
Share on other sites
Guest

J'ai installer le drivers sur un Vista64 a l'instant
Quad Core en 64 a 4 Gigas de ram

Ca roule !!!

Share this post


Link to post
Share on other sites

Jean Luc,

Merci de ta proposition mais j'ai un magasin d'electronique pas très loin donc j'ai fait mes courses la-bas.

Comme dis par Emmanuel, ça fonctionne toujours pas malgré le remplacement des deux CI. Reste plus que la puce a tester.

Christian,

Perso moi il n'a jamais fonctionner sous Vista et c'est en grande partie pour ça que je suis retourné sous XP. Y a qd même beaucoup moins de soucis. Et comme le PC n'est dédié qu'a l'acquisition d'image astro, si faut formater c'est plus rapide

Amicalement
Jean Marie

Share this post


Link to post
Share on other sites
Guest

j'ai fait un test, mais c'es tdu destruction de matos, mais c'est pas graves

Donc ci Le Uln es tgriller, et que je laisse alumer le robofocus 10 minute , la puce principal a griller,

Resultats des courses, Meme panne exactemnt comem tu a quand tes venue chez moi. Je prepare une Gross puce toutes neuves, flasher, a 10 centimes le pavé ca va le faire sans souci.

++

Share this post


Link to post
Share on other sites
Guest

Bojour a tous et a toutes, J'ai decider de mettre en place mon propre forum, Pour que aucune derive, n'interviennent, Egallment pour faciliter la mise en place de mes modifications et de mon Imagerie Laser.
Je ne souhaite pas nomplus que d'autre Forum soivent un teritoire de polimique me concernant(Meme ci c'est discriminatoire) Ni pour le francais ni pour mes applications. Ayant des corecteur qui travaille dornamant avec moi il seras tres simple d'effectuer les modification de mes textes par des professionel ds langues. mais ce n'est pas possible sur AS.

Donc je vous invitent a me rejoindre Ici : http://manuastro.1fr1.net/
Je procederait manuellment a l'activation de votre compte

Mon forum resteras Inactif pendant 5 jours le temps de mettre en place la documentations de mes manip et le temps d'organiser son transfert sur un serveur plus puissant Vous pouvez deja vous inscrire Actuellment 125 Membres on fait leurs demandes

Je remercie AstroSurf pour son suport temporelle , par dessus tout les Moderateur de AstroSurfne sont pas la pou faire la chasse au derive , et je souhaite leurs epargner ce qui es tarriver sur AS. Sur mon forum je pourait palier au moindre problemes

Veuillez pardoner mon francais . La corectrice a passer la nuit a effectuer les pages d'aide de mon forum

Anonymous

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this