Sign in to follow this  
potard

Help: Problème avec tete bino WO

Recommended Posts

Salut à tous,

J'ai déjà posé cette question sur "l'autre forum". Cependant, avant de faire une bétise, je préfère mettre toutes les chances de mon coté et solliciter les éminents astram d'astrosurf.

J'ai recu hier une tête bino WO achetée sur Ebay et vendue comme neuve.

Je m'empresse de la tester sur mon petit mak et vise la tour TDF en face de chez moi: l'oeil droit me parait beaucoup plus sombre. Qu'à cela ne tienne, je me dit que je ne dois pas bien savoir m'en servir. Il fait un froid de canard, je range donc le matos.

En rangeant, je jette rapidement un coup d'oeil dans la bino sans les oculaires en fixant une ampoule. Il n'y a aucun doute, l'image est très assombrie au niveau de l'oeil droit.

Autre expérience: je regarde cette fois par la partie monoculaire (nez de la bino). Tout est dédoublé (ceci est peut être normal compte tenu de l'écartement des porte-oculaires). Si j'obture le porte oculaire droit, la diminution de luminosité est très faible. Si j'obture le porte oculaire gauche, la diminution est très importante. En définitive, tout se passe comme ci une infime fraction de la lumière collectée passait à droite (à vue de nez seulement 15 % à droite et 85 % à gauche).
Autant dire qu'en l'état la tête n'est pas du tout utilisable.

Peut-il s'agir d'une décollimation ou est-ce plus grave?
S'il s'agit d'une décollimation, peut-on y remédier?

Merci par avance
potard

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Bonjour

J'ai déjà eu en main plusieurs de ces têtes binos,notamment à la foire astro de Essen en Allemagne où on peut chipoter à (presque) tout
Et bien il y avait toujours une différence de luminosité et de coloration suivant le coté droit ou gauche de la bino.
Normal ou pas????

Share this post


Link to post
Share on other sites

Bonjour à tous. J'ai depuis plusieurs années une bino BW optic. Le coté droit est effectivement plus sombre. Même remarque sur celle d'un camarade. Et çà n'a rien à voir avec la collimation, car on monte en X sans pb, et sans dédoublement. Mais ce phénomène est constaté sur les binos de bas et moyenne gamme. JM

Share this post


Link to post
Share on other sites

Pour moi, c'est sans commune mesure.

J'ai l'impression de regarder à travers un verre solaire à droite !

Share this post


Link to post
Share on other sites

Pour illustrer mon propos, voila ce que je vois (bino nue, sans oculaire, fond beige uni)


Si je dévisse l'adaptateur coulant 31,75 situé au niveau du nez de la bino, voila ce que j'observe:
Coté gauche:


Et coté droit:


Les 2 cotés ne sont pas identiques. On voit clairement à droite une pièce métallique (en aluminium?) que l'on ne voit pas à gauche. Est-ce que les possesseurs de bino WO observent la même chose sur leur tete binoculaire?

[Ce message a été modifié par potard (Édité le 06-01-2010).]

Share this post


Link to post
Share on other sites

OK. Alors là, c'est grave! Il te faut renvoyer la marchandise au vendeur, et te faire rembourser, ou demander le remplacement. JM

Share this post


Link to post
Share on other sites

Bonsoir

je viens de regarder la bino WO que m'a prêté un membre de mon club :

* côté oculaires, je ne constate aucun assombrissement différentiel gauche-droite. La luminosité est strictement identique dans les 2

* côté télescope ; j'ai les mêmes images que toi, notamment la pièce en alu que tu vois

Et cette bino marche parfaitement bien

Donc il y aurait quand peut-être un problème sur ta bino ... mais a priori ce que tu vois côté télescope n'en est pas responsable.

L'as-tu essayée sur le ciel ?

Et sauf erreur, cette bino ne peut être collimatée sauf en usine : en tous cas, je ne vois aucune vis pour cela

JP

[Ce message a été modifié par Jipipi (Édité le 06-01-2010).]

Share this post


Link to post
Share on other sites

potard,
Il semblerait qu'un filtre ait été ajouté d'un côté. Cela expliquerait la pièce en alu que tu a détectée. Maintenant, la raison pour laquelle ce filtre aurait été ajouté...?

Share this post


Link to post
Share on other sites

potard,
Il semblerait qu'un filtre ait été ajouté d'un côté. Cela expliquerait la pièce en alu que tu as détectée. Maintenant, la raison pour laquelle ce filtre aurait été ajouté...?

PS : En fait, je viens de vérifier sur la mienne (la même). J'ai exactement les deux mêmes photos/images, droite et gauche, que toi. Ma transmission lumineuse est parfaitement symétrique. Es-tu sûr qu'il n'y a pas, par hasard, un filtre rajouté et logé dans le fond du porte-oculaire droit...? (Je ne vois pas d'autre explication).

[Ce message a été modifié par Toutiet (Édité le 06-01-2010).]

Share this post


Link to post
Share on other sites

Je ne pense pas que l'on puisse mettre un filtre. Il semble impossible d'accéder à l'intérieur de la bino. Et sur le porte oculaire droit, pas de filtre non plus.

Share this post


Link to post
Share on other sites

Tu es bien sûr... Il n'y a vraiment rien dans le fond du PO droit ? Pas un verre ou une rondelle filtre plaquée dans le fond ? Les deux fonds sont-ils bien identiques ?
As-tu soumis le problème à ton vendeur...?

[Ce message a été modifié par Toutiet (Édité le 06-01-2010).]

Share this post


Link to post
Share on other sites

Tout d'abord, merci à tous pour votre aide, ca fait du bien de voir qu'il y a encore un peu de "solidarité".

Je ne vois vraiment rien au fond des porte-oculaires. Seule différence: ils présentent au fond 2 minuscules vis qui ne sont pas au même endroit (de mémoire, par référence au cadran de l'horloge, il me semble 12h30 à gauche et 9h30 à droite).

J'ai mis au courant le vendeur. Il pense que le problème vient de mon télescope (?). Je lui ai demandé de faire un tour sur ce topic pour jeter un oeil aux photos.

[Ce message a été modifié par potard (Édité le 07-01-2010).]

Share this post


Link to post
Share on other sites

Bonjour,

Ayant utilisé cette bino , je n'avait jamais remarqué cette
différence , aussi importante !.. ,
Meme décollimatée je vois pas pourquoi il y aurait une différence de luminosité entre les 2 prismes ,
A renvoyer chez un spécialiste ...

Bon ciels pour 2010
Bonané a tous

jp

Share this post


Link to post
Share on other sites

Bonjour à tous ,

Petit retour d'expérience :

D'abord , sur la mienne il n'y pas de différence fondamentale de luminosité gauche/ droite comme ci-dessus .

Par contre , Ne nettoyez jamais la face du prisme (coté raccordement au porte oculaire) même avec un coton tige et de Ajax vitre , le traitement anti-reflet ne tient pas du tout et devient 'trouble' presque sans frotter et il ma fallut l'enlever complètement (facilement d'ailleurs)

Autre point , les deux 'caches noirs granuleux' sur les cotés ne tiennent pas beaucoup (juste emboités avec un point de colle) , un des miens est tombé tout seul un jour (on a ainsi accès aux prismes internes)

Voilà , si cela peut aider ...
Christophe PERRIER .

Share this post


Link to post
Share on other sites

Bonjour à tous et bonne année,
Je possède également cette bino que je viens de vérifier.
Effectivement, la vue côté télescope avec la pièce en alu est normale.
Par contre, je ne constate aucune dyssimétrie lumineuse entre les 2 oculaires.
Cette bino a donc un défaut quelque part !!!
Amicalement,
AG

Share this post


Link to post
Share on other sites

Merci pour vos nombreux conseils. Je ne pense pas que le vendeur m'ait envoyé sciemment une tete défectueuse. Il ne l'a semble t'il jamais utilisée en condition réelle. Elle doit etre dans cet état depuis la sortie de l'usine. J'espere qu'une reprise ou un echange seront possibles !

Share this post


Link to post
Share on other sites

En y regardant de plus près, le fond du porte oculaire droit est en contact très étroit avec la surface optique alors qu'à gauche, il y a un espace de 2-3 mm entre le porte oculaire et la surface optique.

Constatez-vous la même chose sur vos binos WO? Est-il possible qu'un filtre ait été posé (mais alors en démontant le porte oculaire?)?
Si tel est le cas, le vendeur ne m'en a pas fait part.

Par avance, merci pour vos vérifs.

Potard

Share this post


Link to post
Share on other sites

Je viens d'y regarder de plus près et, grâce à une bandelette de papier me servant de palpeur, j'ai constaté que la surface optique est directement située derrière le trou du fond de chacun des deux PO. Chez moi, il n'y a aucune différence droite/gauche.

PS : Finalement, je n'en suis pas aussi sûr car, en refaisant le test avec précision, il semble effectivement que, dans le PO gauche, la surface optique soit en retrait, pas de 3 mais peut-être de 1,5 à 2 mm.

[Ce message a été modifié par Toutiet (Édité le 14-01-2010).]

Share this post


Link to post
Share on other sites

Merci pour ta réponse toutiet.
Je croyais avoir trouvé la cause des mes malheurs mais apparemment ce n'est pas ca.

Je vais voir avec le vendeur pour qu'il la reprenne.

Share this post


Link to post
Share on other sites

Oui, ou qu'il t'explique pourquoi c'est comme ça, car il ne peut pas ne pas s'en être apperçu...

Share this post


Link to post
Share on other sites

Bonjour attila 08

Te serait-il possible de m'envoyer un mail à l'adresse :
gb.surlenet arobase free.fr
stp ?
J'aimerais communiquer avec toi.

@+

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this