Sign in to follow this  
AlexP

Problème avec ma CG5

Recommended Posts

Je viens d'acheter une CG5 ce matin.

J'ai branché le cable sur la prise cigare de la voiture; selon le voltmetre il y a 12V qui passent. Mais la monture refuse de s'allumer !!!

Aidez moi siouplait...

Share this post


Link to post
Share on other sites
Advertising
By registering on Astrosurf,
this type of ad will no longer be displayed.
Planetary Astronomy
Observing, imaging and studying the planets
A comprehensive book about observing, imaging, and studying planets. It has been written by seven authors, all being skillful amateur observers in their respective domains.
More information on www.planetary-astronomy.com

C'est peut-être le bouton on/off de la CG-5 qui déconne, ça m'est arrivé quelques fois. Essai d'allumer / d'éteindre plusieurs fois...

Pense à mettre le contact dans la voiture, sinon il risque de rien sortir de la prise allume-cigare... Mais bon si vérifié au voltmètre OK !

Share this post


Link to post
Share on other sites
Bonsoir à tous

Sûrement une question bête: as tu mis le petit interrupteur, qui est sur la monture, sur "marche"?
A +
Pierrot

Share this post


Link to post
Share on other sites
J'ai eu le même genre de problème, ce serait d'ailleurs courant chez ces montures d'après ce qu'on m'en a dit. Il fallait que je fasse aller des dizaines de fois l'interrupteur de la monture pour que ça fonctionne. Quand ça a marché, j'ai laissé l'interrupteur sur "on" et j'ai mis un bout de scotch dessus pour que ça ne bouge plus et depuis plus de problèmes

Antoine

[Ce message a été modifié par antoine 80 (Édité le 25-05-2010).]

Share this post


Link to post
Share on other sites
Oui le bouton est bien sur On...

Merci Antoine je vais essayer le plus vite possible !

Share this post


Link to post
Share on other sites
Bonjour à tous

Si tu as un contrôleur, il faudrait aussi s'assurer qu'il y a bien 12V au bout du fil quand il est branché sur l'allume-cigare. Les contacts ne sont pas toujours très bons dedans.

A+
Pierrot

Share this post


Link to post
Share on other sites
Le coup du switch capricieux sur la CG5, un grand classique. Comme déjà dit plus haut, manoeuvre le bouton plusieurs fois jusqu'à ce que ta raquette s'allume.
Ensuite, TU N'Y TOUCHERAS PLUS JAMAIS !
Tu couperas l'alimentation en débranchant la prise allume-cigare.

Share this post


Link to post
Share on other sites
Yesss !Merci à tous vos conseils ça marche NI-CKEL C'était bien le bouton

Bon maintenant faut que j'apprenne à la programmer...

Sinon en guise de viseur polaire, je voulais mettre le chercheur de mon 130; ça peut le faire ?

Merci encore

Share this post


Link to post
Share on other sites
Ah oui j'avais une autre question encore : j'ai remarqué qu'il y avait des flèches sur la monture (les autocollants), est-ce que ca veut dire que quand la monture est face au nord et que les flèches sont alignées, la polaire est dans le chercheur ?

Share this post


Link to post
Share on other sites
Bonsoir à tous
Ce sont les index d'alignement AD et DEC que tu devras aligner pour la position de départ du télescope. Il fera le pointage de la première étoile en se référant à cette positon de départ. Si tu n'as pas de viseur polaire, il te faudra centrer la polaire dans l'oculaire, avec les molettes de réglage(en bas de la monture)sans déplacer les index, pour avoir un alignement approchant. Ensuite,tu pourras commencer les réglages demandés (date,heure, position géographique, etc) et ensuite lancer le premier alignement sur une première étoile. La première étoile peut se trouver en dehors du champ du chercheur. Pour avoir un bon réglage, il vaut mieux le faire sur quatre étoiles.
A+
Pierrot

Share this post


Link to post
Share on other sites
salut alex

comme mes autres collegues je te conseille de ne plus toucher au bouton
on/off et de couper le jus en enlevant seulement ta prise allume cigare,
pour ma part j'alimente la cg5 par un powertank et je ne me sers que de
l'interrupteur de la batterie portable suite a ces problemes...

concernant les deux fleches d"alignement en ad et dec de ta monture tu
devras les aligner dans la procedure de mise en station, il faut simplement que tu suives les donnees a rentrer demandees par ta raquette.

en ce qui concerne le positionnement de la monture, il faut diriger vers le nord avec boussole ou en visuel sur polaris la barre de contrepoids
avant de commencer la mise en station.

A+ YOKI

Share this post


Link to post
Share on other sites
Rolala... Encore un bug :

J'allume, je rentre date, heure etc... et après ça me met "slewing to sirius", au même moment j'entends un petit bruit très court "bvvv" venant de la monture et plus rien ne bouge et la raquette affiche toujours qu'elle cherche sirius...

J'ai éteins puis rallumé et la quand j'ai appuyer sur un des quatre boutons directionnel, pareil ! "bvvv" puis plus rien !!!

Share this post


Link to post
Share on other sites

Que celui qui n'a jamais fait de couennerie lui lance la première batterie!!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this