Sign in to follow this  
cd

EOS Camera Movie Record

Recommended Posts

Bonsoir

[Ce message a été modifié par cd (Édité le 12-01-2016).]

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

Ça ne serait pas ton antivirus qui se met a analyser le flux ?

Share this post


Link to post
Share on other sites

Bonjour,
Très intéressé par ce post, car j' ai le même problème malgré mon portable performant. Il me semble bien qu'avec la lune le problème ne se pose pas, serait-ce donc lié à la luminosité de l' objet? A suivre...
Je vais tenter dès que possible de désactiver l' antivirus, comme préconisé, et on verra.
Merci, et bon ciel.
Marc.

Share this post


Link to post
Share on other sites

Bonjour

[Ce message a été modifié par cd (Édité le 12-01-2016).]

Share this post


Link to post
Share on other sites

Bonjour.
Bizarre,ce pb!Pas eu ça avec mon 1000D,le débit reste bien constant à 20-21 im/s.
1)Une idée: est-ce que ta durée d'expos.est bien compatible avec le débit de 20im/s:sa valeur doit etre plus courte que 1/20s ,moi j'ai 1/180,sinon le débit s'ajuste. La mutiplication des 2 chiffres(débit x expos.) doit ètre inférieure à 1(dans mon exemple,ça donne:20 x 1/180 = 1/9,donc OK).La durée totale "d'ouverture de l'obturateur" pendant 1 sec ne peut ètre supérieure à 1 sec.
Je dis cela car j'ai constaté ce pb avec une cam.DMK,le débit "fixé apparemment" à 30im/s, chutait tout seul à 10 avec une expos. de 1/10.Ce qui est logique.
La durée d'expos. se voit sur la 1ère ligne tout en haut de la fenètre.
2)Si le pb n'est pas du à cela ,essaie de réinstaller ton EOS Movie Rec.
Bonne chance. Tiens nous au parfum.

Share this post


Link to post
Share on other sites

Bonsoir

[Ce message a été modifié par cd (Édité le 12-01-2016).]

Share this post


Link to post
Share on other sites

Sur site tu étais sur la batterie de ton ordinateur, et chez toi alimenté sur le secteur ?

C'est peut être dans la gestion de l'énergie qu'il faut voir. Pour voir, Il faudrait que tu règles les paramètres de gestion d'énergie du disque dur et de la carte graphique "en mode batterie" de la même façon qu'en mode "sur secteur".

Share this post


Link to post
Share on other sites

Options(O) réglées sur:
- Buffer Size: 1MB
- Camera AF Mode: Live
- Use stabilized FPS: Case COCHEE
Si ça peut t'ètre utile...
A+.

Share this post


Link to post
Share on other sites

Bonsoir

[Ce message a été modifié par cd (Édité le 12-01-2016).]

Share this post


Link to post
Share on other sites

le probleme vien que les images s'accumulent en RAM, et quand celle ci est plein il faut la vider pour écrire sur le disque..; mais comme la ram est plein et que d'autre images arrivent et bien l'ordi est obligé d'ecrire les images sur le disque dur
seul solution : acheter un disque dure ultra performant ET augmenter la ram..

Share this post


Link to post
Share on other sites

Bonsoir

[Ce message a été modifié par cd (Édité le 12-01-2016).]

Share this post


Link to post
Share on other sites

Bonsoir

[Ce message a été modifié par cd (Édité le 12-01-2016).]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this