Sign in to follow this  
Flo

Petit premier essai CCD avec mon nouveau matos : NGC-6692

Recommended Posts

.

[Ce message a été modifié par Flo (Édité le 07-08-2003).]

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com
BRAVO, un sacré boulot..
il te rest plus qu'a faire la meme chose avec des filtre RVB
bon courage

------------------
Frédéric T | | AVEX
Parc régional du Vexin
Celstron SC G9'1/4 (235mm F/D 10) sur EQ6
Sky watcher maksutov 127

http://astrosurf.com/avex
Admistrateur de la mailing liste AVEX
Astronomie en Vexin

Share this post


Link to post
Share on other sites
Bonjour,

Un petit hors sujet : Je ne parviens pas à utiliser la fonction de guidage de ma ST7E avec Gemini L3. La recherche d’étoile guide « boucle » et si je l’arrête, la calibration se termine avec un message d’erreur du type « calibration error ». Aurais-tu, par hasard, rencontré des problèmes de ce type avec ta combinaison ST10XME/Gemini L3 ?
Au fait, j’utilise PRISM V5 !

Amicalement,
Pierre Cretier.

Share this post


Link to post
Share on other sites


Avec le Gemini L3 il faut que tu sois dans :

Setup > Hand controller > Photo speed (réglé à 0.5x si possible)

Tu dois te mettre en mode "Photo speed" pour que l'autoguidage fonctionne. Tu te mets dans ce mode une fois ton pointage terminé et que tu es prêt à calibrer ou à autoguider.


Flo

[Ce message a été modifié par Flo (Édité le 07-08-2003).]

Share this post


Link to post
Share on other sites

Salut Fredo,

Merci et dans l'attente de la couleur le weekend prochain.


A+

Flo

Share this post


Link to post
Share on other sites
Tiens une petite question à l'utilisateur du Gemini.

Peux tu me confirmer que le Gemini possède bien une entrée directe pour l'autoguidage compatible "ST4" ?

Share this post


Link to post
Share on other sites


Salut Vincent,

Oui il y a une prise direct "Autoguider" sur le Gemini pour ST-4/7XE/8XE/9XE/10XE/10XME. Il suffit de brancher et ca fonctionne. C'est une prise RJ-11. Pas besoin de boitier intermédiaire puisque Losmandy à inclus un optocoupleur dans sa version L3 (qu'il fallait acheter en supp pour les version L1 & L2).

A+

Flo

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this