Sign in to follow this  
frank-astro

M16 et M20 à la 80ED + Canon EOS300D

Recommended Posts

Bonjour,
Profitant de ce beau w.e., j'ai imagé deux classiques :
M16

Et M20

Le vent était assez soutenu mais limité grâce à mon abri.
*80ED sur GP autoguidée par Ite-Lente via une lunette de 60/800 + VestaproNB

@ +
Frank

[Ce message a été modifié par frank-astro (Édité le 31-05-2009).]

Share this post


Link to post
Share on other sites
salut
quoi! pas encore de reponses!
haa c'est vrai il fait beau!
magnifique ces deux photos,vraiment tres belles
a tchao

Share this post


Link to post
Share on other sites
Bonsoir,
Merci pour les messages ;o)
Pour M20, à mon avis, c'est plutôt La Lagune qui pointe son nez. Me goure-je ?
Frank

Share this post


Link to post
Share on other sites
oui oui, c'est bien M8, c'est juste sur la version en vignette que c'est trompeur cadré comme ça.

Share this post


Link to post
Share on other sites
Zut, j'ai lu ton message trop rapidement... ;o)
Peut-être que j'aurais du déplacer M20 vers le coin en haut à gauche pour montrer un peu plus M8 ? Difficile à dire.
Frank

Share this post


Link to post
Share on other sites
Belles images avec pour m8 un fond de ciel un peu bleuté sur mon écran.

Je regarde avec beaucoup d'attention tes images car tu as à peu près le même matos que moi.

Pat

Share this post


Link to post
Share on other sites
Salut Franck

C'est vrai que les environs de M20 sont bleus, un simple "BLACK" dans IRIS sur une zone pas trop étoilée règle le problème... à toi de jouer.

Sinon guidage et MAP impec.

Cordialement

Pierre

Share this post


Link to post
Share on other sites
Merci pour cette remarque. Effectivement, j'ai été un peu fort avec le bleu. J'ai donc recalé en suivant tes conseils Pierre. Je pense que c'est mieux, cette fois.
Frank

Share this post


Link to post
Share on other sites
Bravo pour M20, j'adore le traitement de cette image.

Pour M 16, la par contre tu perds énormément de nébulosité

+
Serge

Share this post


Link to post
Share on other sites
Salut Serge,
Pour M16, dès que je pousse un peu, j'ai un vilain fond qui apparait (sorte de trame, de trait pas beau, mauvais dark ?). Je ne sais pas pourquoi alors que je n'ai eu aucun souci avec M20.
C'est pour cela qu'il manque un peu de nébulosité ;o)
Frank

Share this post


Link to post
Share on other sites
Franck, c'est quoi ton email?
Si tu veux je t envoi ta M16 avec 3 click Toshop en plus

A+
Serge

PS: tu peux aussi m'envoyer un mail, mon adresse est sur mon site.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this