Sign in to follow this  
MarcD

M27 au T400

Recommended Posts


Full : http://www.astrosurf.com/durey/image_galerie/M27-full-20100820.jpg


M27
Le 20/08/2010 à 21h45 TU
Température extérieure 19.9°C
Télescope perso diamètre 400 mm/focale 1809mm motorisation MCMTII
Correcteur de champ Baader MPCC
Filtre Astronomik Ha 12nm
Acquisition : caméra QSI583s à -10°C
Guidage : DMK31 sur lunette Orion Short tube 80/400
Temps de pose 10 x 2min en binning 2x2
Prism 7 pour l’acquisition, le guidage et le pré-traitement
PS cs4 pour le traitement.

Commentaires : Je galère toujours autant avec beaucoup de déchet. J’ai un petit vent pas constant qui remonte le long de la pente du terrain coté ouest qui me fait bouger le télescope. Je vire en général la moitié de pose à cause de problème de suivi.

Marc

Share this post


Link to post
Share on other sites
Salut,
ya longtemps que tu n'avais pas imagé non ?!!
On a a peu près la même config, sauf que sur ton image les étoiles sont bien fines (peut être parce que tu peux faire du binning ??)!!

Superbe image, manque que la couleur (si tu veux la mienne, je te la file...).

Fred.

[Ce message a été modifié par zeubeu (Édité le 03-09-2010).]

Share this post


Link to post
Share on other sites
Salut Zeubeu
Le problème c’est que j’habite à 250km de mon télescope. Donc forcement ça n’aide pas. Et avant de pouvoir faire du remote, il faut que j’arrive à convaincre les propriétaires du terrain. Bon c’est vrai c’est mes parents. Mais quesque tu veux on ne fait pas ce qu’on veut.

Marc

Share this post


Link to post
Share on other sites
Ouais, on fait pas ce qu'on veut.
Question : tu guides à 400 mm de focale ?!!

Share this post


Link to post
Share on other sites
Salut Marc,

je vois que le pas Audine -> QSI est franchi
J'imagine que tu es satisfait de ton joujou.

Le champ est bien corrigé et l'image bien profonde en tout cas.


Tu guides avec quel logiciel ?
Si tes déchets proviennent d'un problème de suivi peut-être qu'utiliser un autre logiciel de guidage pourrait y remédier (ou en faisant des corrections plus rapides).
Si c'est un bouger dû au vent c'est un problème hardware

1800 de focale, même en bin2, c'est couillu !

Tu as d'autres images en réserve j'espère ?

A+
Cédric

PS:On se croise aux RCE sinon ?

Share this post


Link to post
Share on other sites
Zeubeu :
Oui je guide à 400mm de focale.

Cédric :
Je guide avec Prism 7. Mon pc est en W7 64bits et MCMTII sous Ascom ne marche qu’en 32bits. Donc je ne peux fonctionner qu’avec Prism qui a sa propre dll. Mais c’est pas mal non plus d’avoir tout dans le même soft
Sinon, le problème vient du vent. il est souvent à 3 ou 4 km/h vu que je suis exposé pleine ouest. C’est pas beaucoup, mais il varie tout le temps. Ce qui fait vibrer le télescope. Et quand il n’y a pas un souffle d’air, ça marche nickel.
Va falloir que j’installe un paravent.
Pas de problème pour les RCE, j’y serais comme d’hab.

Marc

Share this post


Link to post
Share on other sites
Bonjour Marc

Pas trop mal ton image, il te faudrait ajouter quelques pose pour atténuer le bruit.

Bravo pour ton télescope, belle réalisaton.
il te faut maintenant maitriser ce tube pour en tirer le meilleur.

Christian

Share this post


Link to post
Share on other sites
Aaah magnifique et en plus faite avec la caméra de mes rêves !
Si tu veux la vendre un jour, pense à moi !!

Share this post


Link to post
Share on other sites
Jolie photo. Avec cette longueur de tube effectivement à priori un peu de bise et ça se sent...c'est le problème.
JMarc

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this