Sign in to follow this  
Kirth

M42 - vogue la galère...

Recommended Posts

Bonjour tout le monde,

Une fois n'est pas coutume, je sors du bistrot pour vous soumettre une image, capturée Vendredi soir dernier par -2 degrés.

Set up:
C9 à F/6.3 sur CG5
Pas d'autoguidage
EOS1000D d'origine

Traitement: sous Iris - 18 x 30s.
J'avais 60 brutes, mais j'ai dû en jeter 41, la faute à des défauts de suivi, la PEC probablement.
Darks, offsets et flats. Pour les flats, c'était la première fois que j'essayais, et c'est moyennement concluant. J'ai donc dû recadrer pour éliminer des éléments disgracieux dans les coins à cause du vignettage.
Enfin, DDP un peu poussée pour dé-saturer le centre.

C'est ma première image qui se regarde, donc je suis plutôt content, mais c'est minable par rapport à ce que font la plupart d'entre vous. Alors je vous remercie de me faire part de vos commentaires, et de vos conseils.

Amitiés,

Alex


Share this post


Link to post
Share on other sites
Non ,elle est très bien ta photo. Réussir à avoir des étoiles piquées avec un C9 sans guidage avec une CG5, et bien bravo, même si plein de brutes sont passées à l'as !

Tu compares tes images à celles des autres, mais le niveau est très élevé sur AS et beaucoup d'astrams sont très expérimentés !

Tyco


Share this post


Link to post
Share on other sites
Très réussi !! et tout ça sans autoguidage, vraiment bravo !!

Share this post


Link to post
Share on other sites
Merci de vos réponses, conseils et encouragements, c'est sympa.

Tyco, Polo, RedDaron, Anne c'est vrai que mon setup n'est pas vraient optimisé pour le CP longue pose. Alors du coup, je mets au panier 2/3 des brutes. La prochaine fois, je ferai 180 poses pour en avoir 60!

Bboulant, OK bien noté. Mais c'est beaucoup plus lumineux sur mon écran à la maison que, par exemple, au boulot. Du coup, je ne pousse peut-être pas assez sur la lumière. Est-ce un problème de réglage d'écran?

Vincent, merci, je vais voir si j'arrive à remonter le fond de ciel.

Share this post


Link to post
Share on other sites
Salut, oui je pense que c'est un problème d'écran, sur le mien qui est pas trop mal calibré, c'est trop sombre aussi, mais le résultat est bien sympa pour un boitier non modifié.
@+, Thierry

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this