UBBFriends: Envoyer cette page à une personne.
  AstroSurf
  Astronomie Pratique
  mise en station EQ6 (Page 1)

Post New Topic  Post A Reply
profil | s'enregistrer | préférences | faq | rechercher

Ce sujet possède 2 pages:   1  2  Prochain sujet | Sujet précédent
Auteur Sujet:   mise en station EQ6
arthuss
Membre
 question Envoyé 27-04-2008 11:01     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
bonjour

je me suis mis récemment à l'EQ6 avec un 150/750. La première fois que j'ai essayé la MES cela à bien fonctionné. Mais depuis 2 mois, je rate tous les alignements 3 étoiles. A chaque coup j'ai "alignement failed". Avec 1 ou 2 étoile ça fonctionne.
Je pense mettre la bonne config time zone +1 et dayligth yes.
Je rentre les coordonnées de mon site d'observation.
Su la première étoile je tombe presque bon dans le chercher. a la deuxieme j'ai le même décalage. A la troisième pareil mais ca foire à la fin.

une idée de ce que je fais de mal ?

NB : MES avec un niveau, alignement sur polaris par son angle horaire. Affichage de l'heure locale.

Merci par avance de m'aider à sortir de ce trou.

IP: Loggué

saci
Membre
 notes Envoyé 27-04-2008 11:21     cliquez ici pour voir le profil de saci     Editer/Supprimer le message
Salut, les heures sont bien en TU sur ta raquette?

IP: Loggué

vega28
Membre
 notes Envoyé 27-04-2008 11:35     cliquez ici pour voir le profil de vega28     Editer/Supprimer le message
Faut pas se compliquer la vie :
- un chercheur bien réglé
- éventuellement un Telrad ou autre point rouge bien réglé
- un niveau à peu près
- la polaire bien placée dans le viseur polaire
- time zone + 0
- daylight no
- l'heure en TU
- les coordonnées correctes N et E ou W

Normalement ça roule mais je dois préciser que mon EQ6 Goto s'est mise à dérailler sous garantie et qu'elle a été remplacée par une ATLAS EQ6G qui marche formidablement bien

Paul Théo

IP: Loggué

arthuss
Membre
 embarras Envoyé 27-04-2008 14:44     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
Je ne pense pas avoir de problème d'heure. Je mets l'heure locale avec time Zone +1 et daylight yes. Je tombe tout proche.

Je me demande si c'est pas un problème de choix d'étoile. La notice est assez compliquée à ce sujet. Il semble qu'il faut des étoiles éloignées d'une certaine manière. J'ai essayé de faire ce que disait la notice mais rien y a fait.

Y a-t-il un temps à respecter entre le pointage de chaque étoiles ?

IP: Loggué

basile
Membre
 question Envoyé 27-04-2008 16:10     cliquez ici pour voir le profil de basile     Editer/Supprimer le message

Arthuss

ton EQ6, c'est une SW ou une Orion ?
Sur la SW , elle te propose un alignement sur 1,2 ou 3 étoiles
ensuite elle te propose des étoiles en général une à l'ouest, une au méridien Sud et une à l'Est, accepte les étoiles qu'elle te propose, sauf ,évidemment, si elles ne sont pas visibles, respecte bien différentes étapes de l'alignement étoile par étoile et ça ne devrait pas teposer de soucis.
Pour ma part, la premiére étoile est dans le chercheur, ensuite les autres sont dans l'oculaire et bien souvent centrées.
Bonne manipe

Basile

IP: Loggué

cdespres
Membre
 notes Envoyé 27-04-2008 22:19     cliquez ici pour voir le profil de cdespres     Editer/Supprimer le message
Bonsoir.
Quel est l'avantage de faire un alignement sur 3 étoiles ?
Moi, je le fais toujours sur 1 étoile et ça marche très bien avec l'EQ6.
A+
Claude Despres

IP: Loggué

BGI
Membre
  Envoyé 28-04-2008 12:09     cliquez ici pour voir le profil de BGI     Editer/Supprimer le message
Ben, le 3 étoiles intègre et compense l'erreur de cone; de ce fait les goto à grand débattements peuvent etre plus précis si ton montage a de l'erreur de cone.

Bon ciel.

BGI

IP: Loggué

cosmic38
Membre
 notes Envoyé 28-04-2008 11:44     cliquez ici pour voir le profil de cosmic38     Editer/Supprimer le message
L'erreur de cône, c'est quoi au juste?

IP: Loggué

cdespres
Membre
 notes Envoyé 28-04-2008 13:22     cliquez ici pour voir le profil de cdespres     Editer/Supprimer le message
Merci pour cette précision BGI.
C'est vrai que je ne fais pas trop de visuel et que je fais mon alignement sur une étoile proche des objets à shooter.
A+
Claude Despres.

IP: Loggué

arthuss
Membre
 notes Envoyé 28-04-2008 14:17     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
basil :

j'ai l'EQ6 SW. J'ai bien les 3 étoiles dans le chercheur aussi mais à la fin j'ai quand même "alignement failed"
Je ne lui ai pas toujours laissé le choix des étoiles... a suivre.
La mise en station sur la polaire est elle importante. Peut être que c'est cette étape que je foire.
Autre question : Vous démarrez comment l'alignement ? tout dans l'axe de la polaire ? le tube centrée sur la polaire ? Les vis de serrasge de la queue d'aronde sur la droite ?
Je me commence à me poser pas mal de questions !! :-(

Merci

IP: Loggué

BGI
Membre
 j’ai trouvé Envoyé 29-04-2008 12:46     cliquez ici pour voir le profil de BGI     Editer/Supprimer le message
Cosmic, l'erreur de cone, c'est lorsque l'axe optique de ton instrument n'est pas parallèle à l'axe RA (en visant le pole, of course...), ceci étant du à une mauvaise orthogonalité des axes DEC et RA.
Généralement, on règle ça en jouant sur les vis de règlage de la queue d'aronde au niveau de la fixation sur le tube.

Voilou.

Bon ciel.

BGI

IP: Loggué

airbus380
Membre
 notes Envoyé 30-04-2008 07:17     cliquez ici pour voir le profil de airbus380     Editer/Supprimer le message
Salut Arthuss,

J'ai eu exactement le même problème que toi hier soir . Je ne sais pas de quoi ça vient mais en tout cas , en appliquant la méthode de Vega28 cela fonctionne !
Time zone : O
Daylight : no
Heure : TU

Phil

IP: Loggué

arthuss
Membre
 notes Envoyé 30-04-2008 08:15     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
C'est incompréhensible.
que l'on mette en TU ou en local cela ne change rien. Il s'agit d'un décalage technique de 2h que la raquette ratrappe quand on lui rentre les 3 paramètres adéquat.

je pourrais tout aussi bien lui rentrer time zone +4 daylight no et lui donner heure local+2h que ça serait la m^me chose.

Je suis certain que le problème n'est pas l'heure en TU.

Je ne peux rien tester en ce moment avec ce temps.


IP: Loggué

BGI
Membre
  Envoyé 30-04-2008 11:10     cliquez ici pour voir le profil de BGI     Editer/Supprimer le message
Bonjour,

Tiens, pendant que l'on est sur la MES de l'EQ6, j'ai un autre PB:

- Quand j'ai fini de rentrer mes paramètres, l'EQ me donne l'angle horaire de la polaire.
- Si je compare cet angle avec Polaris Finder, de chez O.U., il y a systématiquement 10 à 12 minutes de différence entre les deux, toutes autres choses égales par ailleurs (position, heurelocale, TU...).
- L'info de Polaris Finder est cohérente avec l'angle horaire donné par Cartes du Ciel.
- Le plus bizarre c'est que sur le ciel, la position semblant donner la meilleure MES est celle faite avec l'info deu skyscan!!! (je dis semble, car vu le temps, je n'ai pas eu l'occasion de confirmer par un King ou un Bigourdan...)

Quelqu'un a-t-il remarqué le meme phénomène ??

Bon ciel.

BGI

IP: Loggué

arthuss
Membre
 notes Envoyé 30-04-2008 12:52     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
pas remarqué. simplement j'ai essayé une fois avec l'angle donné par la raquette et une autre fois avec l'angle donné par polar finder. Dans les 2 cas je suis tombé "alignement failed" alors qu'auparavant j'utilisais la méthode de la notice d'origine et là ca fonctionnait (lalignement). Ya plus qu'a attendre une eclaircie

IP: Loggué

basile
Membre
  Envoyé 30-04-2008 14:12     cliquez ici pour voir le profil de basile     Editer/Supprimer le message

Bonjour les gens !

il y a comme un pédalage dans la semoule
l'EQ6 est plutôt une bonne fille. Avec une MES à la volée et un bon paramètrage ça fonctionne plutôt bien .
Il doit y avoir une fausse manipe quelque part.
Heure quel soit en TU ou en local si tu paramétres TU+1, ça ne change rien, sauf si tu oublies daylight " YES ". Dans ce cas tu es sûr d'avoir ton alignement in the baba.
Aventure qui m'est arrivée plusieurs fois et depuis systématiquement heure TU et " Daylight " Niet.
Quant à la différence d'angle horaire de Polarfinder et EQ6
je ne vois pas à part la différence avec le TU universel et le TU local qui est fonction de ton écart avec le méridien 0, soit à l'Est soit à l'Ouest.

Quant à la position de départ, contre-poids vers le sol, et que ta manette de Dec soit à droite ou à gauche , ça ne change rien avant l'initialisation bien sûr sinon si tu bouges ta monture avec les moteurs, les encodeurs enregistrent les mouvements et les calculs de position se font à partir des informations des encodeurs, donc alignement failed.

Bye

Basile

IP: Loggué

BGI
Membre
 embarras Envoyé 30-04-2008 17:08     cliquez ici pour voir le profil de BGI     Editer/Supprimer le message
Basile, j'avais également envisagé cette option entre TU et TU local.
J'ai essayé en entrant sur skyscan ET sur Polaris Finder longitude 0 W dans les 2 cas (ma position réelle étant 0°35' W) le canard est tjs vivant...!!!
Je ne sais quoi penser...

Bon ciel.

BGI

Edit: Euh, j'ajoute que le Local Sideral time correspond exactement entre S.S et P.F.!!
M'en vais poser la question à Rémi...


[Ce message a été modifié par BGI (Édité le 30-04-2008).]

[Ce message a été modifié par BGI (Édité le 30-04-2008).]

IP: Loggué

arthuss
Membre
 notes Envoyé 30-04-2008 17:21     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
Basile :
tu peux reformuler STP ton explication de alignement failed ?

On se fou de la position des manettes mais en suite ?

IP: Loggué

basile
Membre
 notes Envoyé 30-04-2008 17:30     cliquez ici pour voir le profil de basile     Editer/Supprimer le message

BGI

suis bien d'accord avec toi Polar et Skymap sont OK sur l'angle horaire de la Polaire et moi j'ai 8 mn de décalage en + avec Synscan.
Par ailleurs, j'ai un meilleur suivi en autoguidage en utilisant l'angle Horaire Synscan, qu'avec Polarfinder.
Cette différence m'avait paru suspect et j'ai fait un essai le même soir avec les 2 possibilités et les corrections étaient moins fréquentes avec Synscan.
La question reste en suspend.

Bye
Basile

IP: Loggué

Stéphane BEHMENBURG
Membre
 notes Envoyé 30-04-2008 17:31     cliquez ici pour voir le profil de Stéphane BEHMENBURG     Editer/Supprimer le message
En ce qui concerne la différence entre PolarFinder et le SynScan pour l'angle horaire de la polaire, j'ai également remarqué 9 à 10 minutes d'écart.
Pourquoi ? ... je ne sait pas !!!

IP: Loggué

basile
Membre
 notes Envoyé 30-04-2008 17:50     cliquez ici pour voir le profil de basile     Editer/Supprimer le message

Arthuss

Lorsque tu prépares ta monture , mets la manuellement en position, c'est à dire la scope pointé vers la polaire les contrepoids en bas.
Si tu fais une mise en position à la raquette, elle prendra comme point de référence ton point de départ et non pas le point polaire. Tout les calculs qu'elle va effectuer pour modéliser le ciel seront faux et comme elle ne retrouvera plus ses petits " failed "
ou alors tu fais ta préparation à la raquette, puis tu éteins la monture et tu relances.

Thas'all folk's

Basile

IP: Loggué

arthuss
Membre
 notes Envoyé 30-04-2008 18:02     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
quand je mets sur ON elle me demande si je veux partir de la position Park.
Je réponds oui (sinon à quoi ça sert ?)
Je ne touche pas au scope qui pointe à peut pret vers la polaire (faut-il que ce soit précis ?).
Je rentre les parametres
Je fais l'alignement ...
et failed.

A te lire j'ai comme l'impression que je suis en train de me faire berner par cette histoire de park scope. Non ?

IP: Loggué

basile
Membre
 notes Envoyé 30-04-2008 18:12     cliquez ici pour voir le profil de basile     Editer/Supprimer le message
Arthuss

la position Park est surtout utilisé en poste fixe .La position park est une position ( RA et Dec) enregistrée .
Si tu ranges ton scope aprés utilisation, la fonction park ne sert à rien sauf à " failed ", vu que tu n'auras pas repositionné ton scope aux bonnes coordonnées VU !

Basile

IP: Loggué

arthuss
Membre
 notes Envoyé 30-04-2008 18:20     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
CQFD (je croise les doigts)

je sens le bout du tunnel pointer son nez. Et c'est plausible car la dernière fois que j'ai aligné correctement je ne connaissais pas la fonction park scope.

Des qu'il fait beau je test ça et je reviens fermer ce topic.

IP: Loggué

thierry fernandez
Membre
 notes Envoyé 02-05-2008 12:16     cliquez ici pour voir le profil de thierry fernandez     Editer/Supprimer le message
Salut moi pareil que les copains
fuseau horaire +00
Heure TU
NO DAYLIGHT SAVING
et alignement sur une étoiles,ça marche trés bien

[Ce message a été modifié par thierry fernandez (Édité le 02-05-2008).]

IP: Loggué

arthuss
Membre
 notes Envoyé 08-05-2008 12:17     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
Je n'y arrive toujours pas.

Une soirée complete a essayer plusieurs méthodes.

A la fin j'ai essayé avec la raquette d'un ami et j'ai réussi 2 fois à aligner. Je n'ai pas réussi à tous les coups avec ça raquette mais j'ai le sentiment que le probleme vient de ma raquette. Aussi il y a un petit bruit de gresillement dans le moteur en fin de positionnement lent.

J'ai remarqué que bien souvent avec ma raquette, la 1er étoile tombe pas trop mal dans le chercheur, la 2eme plus loin, et la 3eme encore plus loin. Parfois cela tombait presque en plein centre mais le résultat était FAILED quand même.

Pensez vous que cela provienne d'une panne matériel ?
J'ai du passer 15/20h à essayer en vain depuis 3mois. Mise à niveau, réglage, réticule viseur polaire, alignement polaire par angle horaire ou par echelle de longitude. J'ai croisé les méthodes... toujours le m^me résultat.

HELP

IP: Loggué

basile
Membre
 colère Envoyé 08-05-2008 12:47     cliquez ici pour voir le profil de basile     Editer/Supprimer le message
Bonjour Arthuss

Hier soir, RDV avec 2 astrams dont l'un avec une EQ6.

Ma mise en station, no problême
La sienne une cata.
Finalement je lui ai prêté ma raquette et bonheur pour lui ça
marche.
Moralité il doit upgrader sa raquette, alors que précédemment
elle fonctionnait nickel. ( seulement 4 sorties)
Je crois que c'est ce qui t'arrive .

Bon courage, on va pas se laisser emmerder par un bout de ferraille non ?

Bye
Basile

IP: Loggué

arthuss
Membre
 notes Envoyé 08-05-2008 14:18     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
oui on y a pensé avec l'ami Lucien.

On est tous les 2 en version 3.20

J'avais upgradé la mienne à la sortie du carton le 6 fvrier. Je n'ai fait qu'une sortie (la premiere) impecc. Les 4 autres à chier.

Je fais quoi ? je remet un 3.20 ? je passe à 3.21 ?

Partout où il y a la volonté, il y a un chemin...

Edit : j'ai cru lire dans ce forum qu'il ne fallait pas mettre cette 3.21 et comment expliquer que mon pote ça marche impecc en 3.20 comme moi ?


[Ce message a été modifié par arthuss (Édité le 08-05-2008).]

IP: Loggué

BGI
Membre
  Envoyé 08-05-2008 14:19     cliquez ici pour voir le profil de BGI     Editer/Supprimer le message
Pour mémoire, on en est à la V3.21...

BGI

Edit: Oups; Arthuss a dégainé plus vite...

[Ce message a été modifié par BGI (Édité le 08-05-2008).]

[Ce message a été modifié par BGI (Édité le 08-05-2008).]

IP: Loggué

basile
Membre
 notes Envoyé 08-05-2008 15:12     cliquez ici pour voir le profil de basile     Editer/Supprimer le message
Artuss le Lucky Luke

Bon, moi j'ai la dernière version 3.21.
Tu peux aussi avoir eu un blême à la MAJ sans t'en apercevoir.

Si! si! c'est arrivé au 3 éme larron d'hier soir qui a aussi une EQ6. Ne charge pas directement sur ta raquette, enregistre d'abord sur ton PC. C'est plus sûr, si il y a souci de téléchargement tu le verras avant d'avoir flingué ton firmware.
Tu peux aussi demander à ton fournisseur de te renvoyer une autre raquette( si c'est O.U.ils sont sympa).
J'avais oublié que c'est une SW , Médas fera la même chose,passe leur un coup de fil et explique ton cas( si tu peux avoir David, il est bien)je pense que l'échange se fera sans souci

Basile

[Ce message a été modifié par basile (Édité le 08-05-2008).]

[Ce message a été modifié par basile (Édité le 08-05-2008).]

IP: Loggué

arthuss
Membre
 notes Envoyé 08-05-2008 16:09     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
OK je bombarde la 3.21

Je n'avais pas prévu de sortir le télescope ce soir pour reposer mes yeux mais je vais y aller quand m^me.

IP: Loggué

marsetvenus
Membre
 notes Envoyé 08-05-2008 17:01     cliquez ici pour voir le profil de marsetvenus     Editer/Supprimer le message
bjr tout le monde,
bon moi j'ai le même problème, mise en station impossible, j'ai passé plus de 2 heures a essayer de faire quelque chose, mais rien n'y fait, j'ai la version 3.20, j'ai essayé de faire la mise a jour de la raquette en installant la mise à jour sur l'ordi l'ordi bug qu'en j'arrive, a environ 30% du teléchargement a votre avis pourquoi?
Bon courage à vous tous.
GG

IP: Loggué

arthuss
Membre
 notes Envoyé 09-05-2008 19:43     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
j'ai réussi un alignement 3 étoiles hier soir. Après être passé à la V3.21
J'ai quand m^me luté et réussi l'alignement au bout de 3 ou 4 tentatives. Peut être un probleme de choix d'étoile

IP: Loggué

basile
Membre
 rire généreux Envoyé 09-05-2008 19:52     cliquez ici pour voir le profil de basile     Editer/Supprimer le message

La Persévérance, ça fini toujours par payer.

Laisse la raquette choisir les étoiles, si elles ne sont pas visibles essaie d'enprendre une à l'Est, au Méridien et à l'Ouest.
Si tu as du mal, c'est que tu as eu un bug au téléchargement.

Bon courage Arthuss et à +

Basile

IP: Loggué

arthuss
Membre
 notes Envoyé 09-05-2008 22:43     cliquez ici pour voir le profil de arthuss     Editer/Supprimer le message
Ca n'a pas fonctionné avec les étoiles qu'elle me donne en premier. En + j'ai un gros cerisier qui me gache le ciel depuis le début du printemps.

IP: Loggué

Ce sujet possède 2 pages:   1  2 

Toute les heures sont pour la région France

prochain sujet | Sujet précédent

Option d'administration: Fermer sujet | Archiver/Déplacer | Supprimer Sujet
Soumettre un nouveau sujet  Post A Reply
Sauter à:

Nous contacter | Astrosurf

Copyright Axilone

Créé avec : Ultimate Bulletin Board Version 5.38e
(c) Infopop Corporation, 1998-2000.


Traduction française réalisée par
Philippe FEON et Eric CONTINSOUX de la société CEGEDIM
www.cegedim.com