eos65

Member
  • Content count

    499
  • Joined

  • Last visited

  • Country

    France

Posts posted by eos65


  1. Il y a 2 heures, aubriot a dit :

    tu ne peux pas choisir tes étoiles ?

    Salut, oui c’est prometteur, comme dit à Arno plus haut je vais essayer ce soir. 

    Non je peux pas choisir, c’est la monture qui  désigne les étoiles. De part les infos comme date, heure, décalage et infos pré programmé comme le lieu avec coordonnées, elle doit être en mesure de créer sa carte virtuelle du ciel. Enfin je suppose.

    Je vous tiens au courant des avancées et merci à toi également pour l’aide apporter, excellente journée, amicalement 

    Joel 


  2. Il y a 9 heures, Arno C a dit :

    De mon côté je viens de finir la modif d'une vieille alim atx de pc pour alimenter les résistances anti humidité en 12v dans l'obs... On s'occupe comme on peut :)

     

    Salut, oui j’avance à petit pas. J’y suis rester dessus un grosse partie de la soirée et ça m’a l’air en bonne voie. Ce soir je tente un nouvel essai à l’extérieur le ciel serait apparemment généreux. Bon courage dans tes travaux et merci beaucoup de ton aide.

    amicalement

    Joel


  3. Bon, j'ai fait un reset et recommencer la procédure en ayant essayer de me rapprocher le plus possible d'une situation réelle. Hormis le fait de ne pas avoir polaris à l’intérieur je suis aider du smartphone. l'autostar ma demander un lieu ( France), une ville la plus proche (Toulouse),  la date, l'heure j'ai mis locale et lancer un alignement facile pour voir. Vega a été désigné la monture est partie et à vu de nez aider du tel, ben ça ma l'air pas mal en fait. du moins c'est la bonne direction. Entrer. seconde étoile Dubhe et la monture s'en est franchement  pas mal sortie, c'est pas trop ça mais ça ma l'air dans la bonne direction aussi. Je valide et tente de faire un test sur la Lune, Jupiter et Saturne, Ben c'est ça! c'est la bonne direction! Hourra! Je retrouve le sourire, y a plus qu'a essayer en situation réelle!  

    Je pense que que lors de la création d'un site d'observation je me suis planter ou louper quelque chose, je vous tient au courant de la situation dès que je peux. Encore merci à tous pour votre aide, amicalement 

    Joel 


  4. il y a 3 minutes, aubriot a dit :

    t'es sur de ne pas avoir un paramètre qui différentie l'hemisphere nord du sud ?

    Heu.... Pour être honnête je sais pas o.O La monture m'est soit disant revenue prête mes apparemment c'est pas du tout le cas :/ j'avoue être complètement perdu la :S


  5. Pour info la raquette mentionne de mettre  en position repos Alt/Az télescope pointé vers le Nord, la position verticale correspond à 0° (tout télescopes) donc si je dis pas de bêtises cette position est représenter par des repères ( triangles moulés)  sur la monture. pour l'ascendance et également la déclinaison. Pour les modèle ETX y a une manip pour orienter le fourche. Ce qui ne me concerne pas.


  6. il y a 5 minutes, Arno C a dit :

    faire un test a vide, au chaud et choisir vega

    La monture est monter a mes coté, Vega est bien première étoile choisi et la monture ce dirige bien vers le haut.

    il y a 23 minutes, heXa83 a dit :

    le tube reste optique face au ciel, c'est la tête "dec" de la monture qui fait un demi-tour avant de replacer le tube dessus.

     

    J'ai essayer, problème: le moteur dec  est venu buté sur le module de commande. j'ai couper l'alimentation de suite pour éviter un forçage, le souci doit pas venir de la. 


  7. il y a 2 minutes, heXa83 a dit :

    le tube reste optique face au ciel, c'est la tête "dec" de la monture qui fait un demi-tour avant de replacer le tube dessus.

    Ok! Effectivement ça pourrait être cohérent avec mon souci, va falloir que je teste. Mais tout comme toi ce sera pas pour tout de suite ( ciel chargé), a moins que cela soit possible de tester autrement.

    Merci de ton aide 

    Joel


  8. il y a 2 minutes, Arno C a dit :

    La position de Polaris varie tout au long de l'année, je te conseille de te trouver un petit utilitaire pour smartphone du style synscaninit (Android) afin de visualiser sa position puis de régler la monture en azimuts et hauteur sans toucher à sa position (contrepoids vers le bas).

    Arno, c'est exactement ce que j'ai fait, trépied (butée vers moi), monture (contrepoids vers le bas) et tube orienté sur polaris. j'ai juste affiné les réglages en utilisant des vis T et d'axe pour bien mettre polaris dans le petit rond entre 40° et 60°.

    Joel


  9. il y a 4 minutes, heXa83 a dit :

    erreur classique commise par les débutants de mon club astro qui veulent griller les étapes !!

     

    donc je propose à Joel de faire faire un demi tour  au tube sur la tête de monture, çà devrait le faire !

    Ok Xavier, donc si je comprend bien le tube devrait subir une rotation de 180°. le Mak position repos aurait donc l'entrée dirigé vers le bas et le Po vers haut, c'est bien ça?

    Joel


  10. il y a 2 minutes, Arno C a dit :

    Le moteur DEC doit se trouver sur la droite lorsque tu trouve  derrière la monture sur la position de départ. 

    Bonsoir Arno, oui j'ai bien le moteur a ma droite. Pour notre hémisphère le manuel stipule bien de caler polaris dans une petite bulle entre 40° et 60°.

    Merci de ton aide également B|


  11.  

    il y a 6 minutes, aubriot a dit :

    vérifie déjà ces points

    Oui, cette partie est bien comprise. Après son retour du SAV j'ai eu juste a modifier l'angle de la latitude au moyen des vis en T  et des vis de butée (axe) pour bien mettre la polaire dans le réticule (entre 40° et 60°).

    Joel


  12. Il y a 21 heures, heXa83 a dit :

    Si je me souviens bien il y a un sens de demarrage. Il y a des reperes de position du demarrage afin que les moteurs soient dans la bonne position.

    Bonsoir Xavier, oui c'est bien ça, y a aussi une manip concernant le Types ETX mais c'est pas mon cas (Mak127). donc je passe. Pensez vous que l'erreur puisse venir de là?

    Merci également de votre aide, 

    amicalement Joel


  13. Le 05/09/2019 à 15:14, aubriot a dit :

    donne nous les paramètres que tu mets  et comment tu procédes

    Bonsoir @aubriot, merci d'avoir pris le temps de passer ici.

    Ma procédure est des plus simple, le trépied disposé plein Nord et minutieusement de niveau  je positionne la tête (contrepoids vers le bas et dans la logique dirigée au Nord également). Montage du tube etc... L'étoile polaire quand à elle est aussi minutieusement mise à l'endroit indiqué dans le manuel entre 40 et 60.  Comme indiqué aussi, le tube est placer aligné donc orienté Nord ( Repères sur monture face à face) Jusque là tout est ok, allumage du dispositif.

    (La création d'un site (Hautacam) et entrées GPS  on étaient anticiper à la maison)

    - La date est demander, ok

    - L'heure est demander, j'ignore completement si UTC ou locale, malgrès que rien n'est mentionner dans le manuel j'ai essayé les deux en vain .... bref ok

    - Décalage horaire oui, ok

    - sélection Setup, alignement facile, et un message indique de placer le télescope sur la position de repos c'est a dire le tube orienter Nord donc en alignement  de la barre de contrepoids jambe  du trépied . Ensuite la raquette propose une étoile (Arcturus) et ce dirige direct dessus, pas de bol l'étoile n'est pas vraiment là donc je vais sur Arcturus a l'aide des touche de direction et valide. une deuxième étoile est proposer (Altair) est la monture part direct et la aussi manque de pot, Altair n'est pas la non plus. 

    Voila comment j'ai procédé a maintes reprises sans succès, j'ai peut être zapper une étape primordiale mais j'avoue , j'suis complètement perdu.

    Merci encore pour votre précieuse aide.

    Amicalement, Joel

     


  14. Bonjour à tous, je viens vers vous car j’ai un souci avec ma monture LXD75, restauré, contrôlé et calibré je n’arrive toujours pas à la mettre en station. Du moins sur la partie électronique.

    Malgré mon appel à l’aide auprès du réparateur (SAV) et n’ayant point eu de retour à ce jour, je me retourne vers vous qui j’espère vous pourrez m’aiguiller. Voilà près de 3 semaine d’acharnement  ( congé) ou la monture lors de l’alignement « facile » ce dirige dans des directions complètement erronés. Dans le style Arcturus complètement à l’opposé de sa position ( apparemment ~180 degré) et Vega qui est censé être au dessus de ma tête (zénith) se trouve en fait à mes pieds.  

    De plus le manuel super mal fait n’indique aucune info sur l’heure, dois-je mettre en utc ou locale? Bref après plusieurs tentatives, nombreuses sont les soirées qui s’annonçaient agréable ce sont finalement  transformer en vrai moments de frustration. 

    J’espère vraiment que vous puissiez m’aider, amicalement

    Joel  


  15. Bonjour à toutes et tous, 

    Je viens partager avec vous une nouvelle tentative de de prise de vues sur Jupiter, En poste sur le site du Hautacam et toujours au Mak 127/1500 sur synscan Az goto et ma petite webcam Logitech C300 modifier.

    400 images sur 400 ont étaient retenues sur RegiStax6, le traitement c'est dérouler en quatre étapes.

    - Premier traitement de l'image basé sur les satellites afin de les rendre bien visibles puis développement sous Lightroom.

    - Deuxième traitement d'une copie de l'image basé sur la Juju puis développement sous Lightroon.

    - Superposition des deux images avec Starmax.

    - contrôles et retouche de l"image finale sous Lightroom et développement définitif.

    Pour le coup toute la p'ite famille sont présents, Ganymède, Callisto, Europe et en cadeau Io en transit 😃. Il semblerait même que la grande tache rouge tout juste perceptible soit également de la partie 😊

    Excellente journée, amicalement,

    Joel

     

     

    Jupiter du 22.08.2019.jpg

    • Like 3

  16. il y a 5 minutes, la grenouille en plastoc a dit :

     

    Une belle capture !

     

    Merci à toi également 🙂 En fait j’espérais  un transit devant la Lune mais il en a été autrement., une prochaine fois peut-être 😊