Leforgeron

Member
  • Content count

    240
  • Joined

  • Last visited

  • Last Connexion

    Soon available - 41618

Everything posted by Leforgeron

  1. Eclairage public et pistes

    Bonjour tout le monde. Des lampadaires Led ont pris la place des lampadaires boule devant chez moi. Chic !!! Et ben non car s'ils n'éclairent plus le ciel le cône de lumière tombe juste dans mon local d'observation Grrr. Donc ni une ni deux : grande perche petit rouleau scotché peinture alu tuyau de poêle et occultation de la partie qui me gène tout en laissant de la lumière aux voisin afin de ne pas créer de polémique. Pas top mais largement mieux. Pas de plainte pour l'instant touchons du bois et cerise sur le gâteau le lampadaire devant le voisin est en panne ;-) .
  2. Bonjour. Réponse de Atik, il semble bien que ce soit la MAJ Windobe 10 qui soit en cause. Bon ciel. Regis.
  3. Salut jourdom Hier même problème mais avec Win 10. Le cooler fonctionne j'ai l'info qu'il régule le % varie régulièrement. Mais l'affichage de T° n'évolue pas. Sur l'ntête Fit de l'image la valeur est celle qui reste figée. Je passe donc sur Artemis Capture et là j'ai le retour de T° et le% de régule. Il semble donc que ce soit le driver Ascom qui ne renvoi plus l'info. Impossible de trouver où modifier un paramètre. Le diag ascom ne m'informe pas non plus vraiment. A suivre. Régis.
  4. problème position filtre atik EFW

    BonsoirParce-que ça peut servir à d'autres. Bon mon problème est résolu et la tension est sans doute en cause. mais une autre piste suite à réponse de ATIK, ce pourrait être une poussière sur le capteur IR de la camera, celui qui détecte l'arrivé du bord de filtre. Voilà donc ça marche et si ça peut vous aider.Bonne soiréeRégis.
  5. BonjourJe n'interviens pas très souvent sur le forum. Mais j'ai besoin d'un peu d'aide si possible. J'ai installé une roue à filtre Atik EFW2 avec un carrousel 7 position en Ø 36 mm. Mon problème est que si je demande le filtre clair la roue ne s'y positionne pas ensuite lorsque je demande une autre position la roue semble avancer d'un 1/2 Ø. A la mise sous tension la roue tourne mais je me suis rendu compte qu'elle ne va pas en position 1. Faut il configurer quelque chose pour quelle reconnaisse un carrousel de 7 position en Ø 36mm ? Ou bien positionner la roue au montage dans une certaine position. Ou sens (aurais-je inversé face av et ar ?)Merci de votre aide. Régis.
  6. problème position filtre atik EFW

    BonjourGrand merci à tous les deux. Compustar j'ai essayé ce matin avec seulement la ccd imageuse Atik 383L+ et la raf EFW2 et tout à bien fonctionné. L'alim est une 10A que j'ai réglée à 13.5V. Elle fournie l'énergie à la ccd+raf+ccd guidage(Atik16)+focuser. Tout ne tourne pas en même temps mais sait-on jamais ? J'essaie demain matin pour voir si avec tout en fonction ça recommence auquel cas un ajustement de la tension de la RAF sera certainement bénéfique comme expliqué sur le poste que tu m'as mis en lien Compustar. Si ça ne marche pas je relancerai un SOS. Encore merci à tous les deux. Régis.
  7. problème position filtre atik EFW

    Bonjour bboulant.Je pilote le tout avec Astroart5 un plugin Ascom pilote la caméra et prend en charge la roue à filtre. Elle est bien reconnue (ça été long) après avoir rentrer le driver en lui spécifiant Ascom 5 (en 6 ça marche pas). Le plugin est actif car à chaque demande il y a une rotation du carrousel. Par contre jamais complètement, et jamais sur le bon filtre. Comme cette roue accepte plusieurs types de carrousels, peut être est elle formatée par défaut en filtres 31.75, et peut être faut-il la configurer pour 7 filtres en 36 mm, mais il n'y a rien sur la doc. En parallèle de ce poste j'ai envoyé un message à Atik.Voila Merci pour ton aide.Régis.
  8. nouvelle bestiole

    Bonsoir Ca me fait penser à l'arrière train d'un demoiselle où libellule. Pas trop dangereux ça. http://www.la-libellule.org/wp-content/uploads/libellula-quadrimaculata-300x222.jpg http://www.la-libellule.org/wp-content/uploads/libellule-accueil.jpg Mais bon, on peut se tromper.A+ Régis.
  9. activités pratiques

    BonjourEtudier et fabriquer un cadran solaire, un nocturlabe (pour lire l'heure la nuit avec les étoiles)..... S'initier au dessin astronomique, à l'astrophoto planétaire, puis ciel profond.Bonne journée.Régis.
  10. Collimation sur écran

    BonsoirNon non pas de l'humour je confirme j'utilise le joystic sans fil. Trèèèèèès pratique pour recentrer en regardant l'écran.A+ Régis.
  11. Collimation sur écran

    Bonsoir.Ca marche bien, il faut bien repérer la vis que l'on actionne et l'effet obtenu. Sur une étoile assez lumineuse, mais pas trop. Attendre un peu entre chaque réglage que tout se stabilise si non on ne sait plus trop ce que l'on fait.Ne pas oublier de bien recentrer l'étoile à chaque fois avec la raquette, parfois ça part vite !!! Au début on galère et une fois le truc compris c'est assez rapide. Si en faisant la mise au point l'étoile se concentre symétriquement c'est bon si ça part d'un coté ou de l'autre il faut peaufiner. Par contre je n'ai jamais eu de tache d'Ayrie sur la ccd (turbulence, vent...) Bon réglagesRégis.
  12. bruit axe AD Atlas EQG

    Bonsoir exocet Désolé pour le retard. Oui j'avais couplé ça avec une petite durite. 10 tours dans un sens +10 tours dans l'autre sens pour la roue dentée. Et on remet ça à la pâte efface rayures. En fait il faut du doigté et laisser un petit jeux sur ta vis que l'on doit sentir en manipulant la tête de la monture mais c'est minime. Oui j'ai vu aussi c'est très astucieux ce réglage à l'ampèremètre. Je le ferais peut être car je l'ai vu après mon réglage et je n'ai pas eu le courage de reprendre. J'avais vu aussi pour l'eq6 un gars qui fait de la vis de précision au USA mais c'est bonbon Aeroquest Machining ça s'appelle va voir par curiosité si cela existe encore ? Mais bon je crois que tu as trouvé plus proche. A+ Régis.
  13. bruit axe AD Atlas EQG

    Bonsoir exocet.Avec les vieux roulements montés j'ai mis un peu de patte à roder fine pour soupapes. Avec un bout de durite que j'ai emmancher sur l'axe AD et un rond en acier de l'autre j'ai entrainer le tout avec une perceuse. J'ai fait tourner de façon a ce que la cloche fasse plusieurs tours au moins 10 dans un sens puis dans l'autre. Ne pas trop en faire non plus car après c'est de l'usure prématurée. Nettoyage à l'essence, pinceau, air comprimé, puis j'ai fini à la pâte efface rayure de carrossier. Nettoyage, nettoyage, nettoyage. A la loupe on ne voit plus les traces d'usinage. Pareille pour l'axe de déclinaison. Mesure, rondelles acier , et tous les roulements neufs voilà c'est du travail mais j'ai une monture souple et facile à guider. (mais plus sensible au déséquilibre pourquoi ...?) Les réglages d'appuie des VSF sont très importants.J'avais vu un poste là dessus mais je ne l'ai pas retrouvé, le gars annonçait des valeur d'EP digne d'une AP mais je n'en suis pas là quand même. Pour l'eq6 j'en suis content et je n'ai pas le courage de recommencer mais si elle se dégrade on verra. Bon courage.
  14. Roulements EQ6

    BonsoirEn fait j'avais pris des rondelles épaisseur 0.1 et 0.5. Cela dépendra de la mesure faite. Tu peux déjà te baser sur l'épaisseur de tes rondelles plastiques et rajouter une ou deux rondelles ep 0.1 au cas où. Mais le mieux est de bien mesurer la hauteur de ta VSF // à la roue dentée et hop tu commande ce qu'il te faut. Honnêtement je ne me souviens plus du nombre exact. Désolé.A+ Régis.
  15. Roulements EQ6

    Bonjour pour les rondelles je les ai achetées là. Ci ça peut aider. http://www.promeca.com/rondelle-dajustage-en-acier-p4899-fr.html?osCsid=4815092b5dcfdad5021cd4aa2fac2b4d. A+ Régis
  16. Question sur une Lunt 50 ou 60...

    BonjourPour la bague SkyMéca m'a fait ça très bien et très vite. Sans vouloir faire de pub.A+ Régis.
  17. Question sur une Lunt 50 ou 60...

    BonsoirCe que dit Chonum est vrais et j'utilise moi même un Coro 60 (type II désolé) qui est bien plus performant. Mais pour le club je préfère la Lunt (ou Coronado pas de préférence de marque)car les multi-manipulations, les différents utilisateurs, montage démontage du filtre Hummm !! Et c'est pas donné le morceau même d'occase. Le filtre est exposé aux divers petits doigts de publique en bas âge ou non averti. Je pense que la lunette solaire vivra plus longtemps. De plus nous savons apprécier la différence de qualité entre les deus systèmes le public n'y est pas forcément sensible. Bon ce ne sont que mes points de vues forts discutables mais il y a du vécu quand même.A+ Régis.
  18. Question sur une Lunt 50 ou 60...

    Bonjour frank-astro.Au club (Saint- Etienne)nous avons une 60. Et c'est déjà bien wahouuuu, sans double filtration. Je pense que c'est un bon diamètre pour un club. Pas trop fragile, pas encombrant, un peu de focale. C'est très bien en visuel et en imagerie on se fait super plaisir. Donc oui 60 sans hésitation.A+Régis.
  19. Bonjour toutes et tous.Ca y est les RAP c'est parti. Les inscriptions sont ouvertes. Cette année on va pouvoir participer à des "tables rondes" sur un sujet qui nous intéresse pour que chacun apporte son expérience et que chacun puise dans l'expérience des autres. Réfléchissez à un sujet qui vous tient à cœur, il y a sûrement d'autres astronomes amateurs qui se posent les mêmes questions que vous. Faites savoir autour de vous que les RAP c'est aussi pour les débutant(e)s. Le stage d'initiation est maintenu cette année. Se repérer dans le ciel, la mise en station, l'utilisation des outils pour préparer ses observations. Bien sûr toujours les conférences et ateliers (programme en cours d'élaboration). Vous trouverez toutes les infos sur notre site Astrorap. Venez découvrir l'ambiance et des instruments hors du commun (petits, gros, rigolos, sophistiqués, ultra simples) mais toujours construits par des passionnés. Alors à bientôt sur Astrorap. Régis.
  20. Bonjour toutes et tous.J'utilise une roue à filtres ATIK usb1 avec des filtres en 31.75. Ceci est un peu limite pour mon capteur (KAF8300). Aussi savez vous s'il existe un carrousel ATIK pour cette roue ? Je suis preneur au cas où.Merci de vos réponses.Régis.
  21. Motoriser mon POC Starlight

    Salut Fredogoto.J'ai monté le moteur Robofocus vendu seul Chez le pierre qui fait de l'astro. http://www.pierro-astro.com/materiel-astronomique/accessoires-astronomie/mise-au-point-focus/moteur-de-mise-au-point-pas-a-pas_detail. Par contre obligé de fabriquer un collier pour le fixer. Mon PO est un Feather touch 2". Pas encore tester en autofocus mais ça marche bien avec le mount hub pro.Bonne soirée Régis.
  22. autoguidage "maison"

    Bonjour samRTu dis avoir fais un programme qui fonctionne en PID, est ce une boucle ouverte ? Il semble que oui, car tu ne parle pas de codeurs. Je ne suis vraiment pas spécialiste, mais il faut que tu puisse régler pas mal de paramètres en boucle ouverte afin que ton système fonctionne. En boucle fermée l'asservissement serait plus simple.(peut être) Mais là, il faut de vrais spécialistes. En espérant ne pas trop dire de bêtises.A+ Régis.
  23. webcam

    BonjourSi tu prends une dmk je ne te conseil pas le modèle USB. Je n'en suis pas très satisfait au niveau de la stabilité de la conexion. Plantage même avec IC Capture. Si non bonne qualité d'image.A+ Régis.
  24. Ascom Focuser et Mount hub pro

    Re bonsoirCa y est ça marche !!!! J'ai tout rentré à la main comme sur mon PC W7 à la virgule près. Y'a pu qu'a attendre une étoile. Grand Merci F6GIRBonne fin de soirée. Régis.
  25. Bonjour toutes et tous.Bon voici mon problème. Je possède le boitier mount hub pro, qui en plus de servir de Hub permet le pilotage d'un moteur pas à pas de focalisation. J'ai donc installé un moteur robofocus qui fonctionne avec la raquette fournie avec ce boitier. En basculant un inter on passe en mode programme là aussi tout fonctionne, mais il n'y a pas d'autofocus. j'utilise Astroart et j'ai le plug-in qui permet d'utiliser un tel system via ASCOM. J'ai donc télécharger et installé le driver ascom sur le site du fabricant hitech astro. Donc a ce stade tout devrai fonctionner. Mais lorsque je veux connecter le focuser la fenêtre de choix ascom ne montre pas ce focuser. J'ai forcé la version a 5.0 dans le profile explorer ascom mais pas mieux. Les deux fichiers HIDlibraryDLL et mhpdll sont dans le répertoire : fichier commun/Ascom/focuser. Je ne comprends plus rien. Si vous avez eu ce problème et pouvez m'aider j'en serai ravi. Merci d'avance. A+ Régis.