ngc6888

Member
  • Content count

    26
  • Joined

  • Last visited

  • Country

    France

Community Reputation

0 Neutral

About ngc6888

  • Rank
    Inactive member
  1. Une petite dentelle

    Bonjour, voici une petite dentelle d'essai (essai du robofocus), mais comme je trouve l'objet beau, et donc je poste l'image quand même !! seulement 5 poses de 10 minutes en Ha 7nm sur la QSI583 avec la lunette de 130 à 710mm de focale
  2. GPDX en rade

    bonjourtu peux te contenter d'acheter le moteur seul (DEC) ce sont les mêmes et c'est peut-être un peu moins cher ??sltschristian_B
  3. et bien moi j'ai pris la QSI parce que j'aime bien le bleu et que l'alta était trop chère !!!non je l'ai pris pour la roue a filtre intégré et la possibilité du diviseur optique intégré + les bonnes références de droite et de gauche !! je suis à 95% du temps en itinérant et je souhaites avoir le moins d'accessoires possible, histoire de ne pas mettre 2h à être près !! mais bon les gouts et les couleurs !!!sinon j'ai une vieille starlight( 8 ans) et ce que je peux dire c'est que c'est fiable !!slts christian_B
  4. Bonjour,je viens aussi de craquer pour la QSI (WS), je n'ai pas encore le délai définitif (entre 2 à 3 semaines), je faisais parti de ceux qui avait commander la 383L+ d'Atik !!!pour le temps de transfert j'avais vu mais comme dit plus haut, 20s sur 20 minutes de poses cela ne représente pas une grande perte et puis nous sommes patient nous les astronomes, on attends parfois 2 mois une nuit claire !!! pour le cadrage en bin3 ou 4 c'est beaucoup plus rapide !!christian_B
  5. IC 1805

    jolie, on veut la full pour se balader un peu !!une petite question un peu hors sujet : la monture c'est une Goto ou non ??
  6. Belle image, peut-être un peu trop colorée pour moi mais je suis un vieux de la vieille qui aime bien le noir et blanc, alors ...en tout cas bravoj'ai observé que vous utilisiez dxo optics pro, peut on avoir un bord de champs avant et après traitement ?? quels sont les formats utilisés par ce logiciel ?? FITS ?
  7. toujours la bulle !!

    bon je n'ai toujours pas accès au traitement du fait de mes vacances, mais Laurent qui était avec moi pour la prise de vue (c'est sa caméra !!)a pu faire un petit traitement donc voici l'image avec seulement 3 poses de retenues (30 minutes chacune), toujours à fd:4.5 et sans le recadrage, donc les bords de champs bof bof !! et une petite carte associée(je ne suis pas sur à 100% pour la Sh2)
  8. une image juste comme cela, aucun traitement, 6 expositions de 30 minutes à FD : 4,5 et un filtre Ha 13nm
  9. Trépied TRES costaud

    trepied bois Berlebach Sky (charge de 140 Kg) ??=)
  10. pb d'ep en Déclianison !! ??

    voilà le résultat après démontage : A comparer avec l'autoguidage avant : bon comme le but est de faire de l'autoguidage vous avez ici la courbe autoguidé !!, mais cette fois avec le rattrapage en déclinaison sur un seul sens (Y-)donc pour conclure, je pense que le problème venait de la vis sans fin trop serrée sur l'axe Alpha et faisant faire un décalage a l'axe polaire d'où une dérive en déclinaison. pour résoudre mon problème j'ai mis un jeu entre la vis sans fin et la roue dentée (peut-être trop important au vu de la difficulté à faire les rattrapage sur le alpha ?? a diminuer donc !!)en tout cas merci à tous pour le brain storming !![Ce message a été modifié par ngc6888 (Édité le 05-07-2010).]
  11. pb d'ep en Déclianison !! ??

    Pierre à bien compris, l'autoguidage n'était activé qu'en Alpha et non en DEC !! j'ai une ep en alpha comme tout le monde ! mais celle ci étant très régulière elle ne me pose aucun pb.pour le sous dimensionnement de l'axe je ne pense pas tous cela a l'air bien solide. Sinon pour répondre à constructor j'ai tout démonté et remonté sans rien voir ! d'où les questions, bon maintenant je réessaie ce soir !!slts
  12. pb d'ep en Déclianison !! ??

    Merci Pierre je pense que tu dois avoir raison, mais hier j'ai tout démonté et à part avoir observé que la graisse était très noire et qu'à certains endroits en mouvement il n'y avait plus de lubrifiant, je n'ai pas décelé de jeu !!du coup j'ai tout remonté et je vais essayer ce soir pour voir si le simple fait de démonter - remonter résous mon pb !slts
  13. pb d'ep en Déclianison !! ??

    les 3 vérifications on été de faire bouger les moteurs ad et de voir que le déplacement de l'étoile avait lieu en x. puis j'ai coupé le moteur AD et la dérive était sur x !!la mes est volontairement mauvaise je voulais voir si le fait d'avoir le rattrapage sur un seul axe pouvait faciliter l'autoguidage slts
  14. pb d'ep en Déclianison !! ??

    non pas d'inversion là c'est sur de sur j'ai tout vérifié 3 fois !!! x=alpha ; y=DEC!!!slts
  15. pb d'ep en Déclianison !! ??

    et bien pourtant j'insiste !!voici un autoguidage d'hier soir avec le suivi en DEC désactivé !!donc si ce n'est pas une ep en dec qu'est-ce ??en tout cas cela m'embête pour l'autoguidage ecart de +/ 2 pixel en dec lorsque je me trouve dans le changement de direction de rattrapage !!