Guillaume Lafarge

Member
  • Content count

    71
  • Joined

  • Last visited

  • Country

    France

Community Reputation

0 Neutral

About Guillaume Lafarge

  • Rank
    Member
  1. Faut-il refaire la mise au point pour chaque filtre LRVB ?

    olivdeso et patry, merci pour vos réponses. Je ne refaisais pas la map pour chaque filtre, ce qui expliquerait que j'ai un problème lors de la recomposition des images LRVB, les étoiles n'ont pas la même taille selon les couleurs, et le rendu final n'est pas terrible. La prochaine fois je suivrai votre conseil ! En plus je fais du bin2 pour les couleurs, je vais essayer le bin1 pour améliorer la finesse... Guillaume.
  2. Grâce au très bon support de ImagingSource, je viens de trouver la cause de mon problème. C'est l'antivirus Kaspersky qui bloquait le flux USB. Je l'ai désactivé temporairement, et cela fonctionne. Cependant je ne peux l'utiliser au delà de 15 images par secondes, comme le support me l'avait bien dit, à cause du port USB3. Pour info leur mail est support@theimagingsource.com Guillaume
  3. Merci Marc. J'ai aussi essayé FPS à 15, sans succès, je ne comprends pas pourquoi. Je suis aussi sous Windows 10, mais IC Capture 2.4.642
  4. Bonjour, Je voudrais savoir si vous refaites la mise au point à chaque fois que vous changez de filtre (luminance, rouge, vert, bleu ou H-alpha) ? Cela aurait-il un intérêt ? Merci Guillaume
  5. Bonjour, J'ai un problème avec ma camera ImagingSource DMK 31AU03.AS. Depuis que j'ai changé de PC, les images ne s'affichent plus. J'ai bien mis à jour le driver (version=2.9.5.1977 du 02/05/2018) et dernière version de IC Capture (2.4.642) mais cela ne fonctionne pas. Le logiciel voit bien la caméra, mais le message suivant apparaît : "The device "DMx 31AU03.AS (39050100) is in live mode, but does not seem to deliver images. Please try to chose a different video format or try reconnecting your device to your computer." J'ai donc essayé chaque vitesse de capture, 3.75, 7.5, 15 et 30 images par seconde, mais cela ne fonctionne toujours pas. Le logiciel m'indique la taille d'image Y800 1024x768. J'ai essayé de redémarrer plusieurs fois le PC, sans succès, sauf une fois, au bout de 3 redémarrages, ça s'est mis à fonctionner. Puis quand j'ai débranché puis rebranché, plus rien, et impossible de la refaire fonctionner. J'ai contacté aujourd'hui le support de ImagingSource, voici leur réponse : "There is an incompatibility between the USB 2.0 CCD cameras and current Intel USB 3.0 controllers, which also control the USB 2.0 connectors of the computer. The cameras wont run with full frame rate. Only half frame rate of maximum available will provide images. Unfortunately this behavior can not be corrected." Quelqu'un aurait-il une idée pour débloquer cette situation, ou dois-je vraiment faire le deuil de cette camera, seulement à cause du port USB 3 ? Quelqu'un a-t-il déjà rencontré le même problème ? Merci d'avance Guillaume
  6. Coucher de soleil sur Côte de granit rose

    Merci PETIT OURS, Jacques, Alef, polo et Bruno!Ce soir pas de coucher de soleil sur la mer, nuages à l'horizon, mais une étrange atmosphère, chaudron brûlant. NB: Sémaphore de Ploumanac'h sur la colline, et 4 vedettes des 7 Îles
  7. Le soleil qui se couche sur la mer c'est pas si fréquent en ce coin de Bretagne Nord. Mais ici, on peut avoir une bonne surprise à n'importe quel moment. On dit qu'il fait beau plusieurs fois par jour! Photos prises depuis Perros-Guirec hier soir, on peut voir le Phare de Ploumanac'h sur la droite, et le Phare des Triagoz en mer à gauche sur un des clichés cadré pour ça. Aucune tâche solaire constatée.
  8. Très intéressant, bravo et merci!
  9. Dernières images de Toulouse : 2 mosaïques au C14

    superbe ce cratère, bravo.
  10. M27 au C8

    merci!
  11. M27 au C8

    Bonjour,Voici M27 faite la nuit dernière au C8 (F=2m), Atik 314L+, EQ6. Guidage au diviseur optique (avec LodeStar), j'ai enfin réussi à l'utiliser, c'est le pied! L:12x120s RVB:10x120s H-alpha:12x120s, traitement IRIS+GIMP. [Ce message a été modifié par Guillaume Lafarge (Édité le 24-08-2016).][Ce message a été modifié par Guillaume Lafarge (Édité le 24-08-2016).]
  12. Bonjour, Voici une vidéo de ski avec une éclipse de soleil en arrière plan prise dans l'Arctique. Il y en a qui ont des idées! http://snowbrains.com/video-skiing-the-eclipse-in-svalbard-banff-mt-film-festival-win ner/ [Ce message a été modifié par Guillaume Lafarge (Édité le 10-03-2016).]
  13. Eclispe de Lune à 4h25

    Bonjour, Eclipse de lune depuis ma cuisine! au Canon 450D, à 4h25. F250mm 2s 1600ISO, pas de traitement, crop.
  14. Petites neb planétaires au C11HD à F10

    Merci pour tes images toujours aussi intéressantes et superbes. Je suis impatient de lire l'article sur toi dans Astro mag!
  15. M63 au C8

    Bonjour, J'ai essayé M63, mais elle est peut être un peu trop bas dans le ciel de juillet. C8 à F=1260mm sur EQ6, Atik314L+, guidage 80ED à F=1200mm +LodeStar L:15x4mn bin1 RVB:7x4mn bin2 traitements IRIS+GIMP, mais le résultat me semble un peu flou. [Ce message a été modifié par Guillaume Lafarge (Édité le 26-07-2015).]