PLUTON42

Member
  • Content count

    231
  • Joined

  • Last visited

  • Country

    France

Community Reputation

66 Neutral

About PLUTON42

  • Rank
    Active Member

Personal Information

  • Hobbies
    PHOTO
  • Adress
    COMMELLE-VERNAY 42120
  1. Bonsoir, Sh2-101, nébuleuse de la Tulipe, au foyer du C9.25 (f=2350mm f10) avec un Sony A7S 1ère génération, refiltré Astrodon le 16 septembre 2020 depuis le ciel de Varages (Var) guidage lunette ARCANE 50/700 Mgen 129x30s 3200 iso prétraitement Siril sur place, traitement Pixinsight + PS CS5 à la maison un mois après... En repère l'étoile HD 226868, lieu d'une intense source X (CYGNUS-X1), supergéante de type O9-B0, donc bleue ( en orbite serrée autours probablement du tout premier trou noir détecté ) Je remarque que sur mon image, elle ne semble pas spécialement bleue, voir à ce sujet l'excellent post : http://www.astrosurf.com/zodex/astrophoto/astrophoto2018/sh2-101_PP/sh2-101_04JAN2018.html Là aussi elle ne parait pas bleue... Quelqu'un aurait une explication ? Amitiés astronomiques, Philippe
  2. Bonjour Ce matin 07 juillet au zoom Canon 70-300 5,6 d'abord à 70mm puis à 300 au dessus des toits pose 1s 800 iso Canon 7D jpeg direct non retouché J'ai fait aussi des images au télescope avec le Sony A7S j'ai du descendre à 5s de pose avec le jour donc dès que j'aurai des darks de 5s j'essaierai d'empiler quelques prises En attendant mieux çà promet elle s'éloigne du soleil et s'approche de nous alors... Philippe
  3. Bonjour, Levé aux aurores pour observer la nouvelle comète C/2020 F3 NEOWISE J'ai dû attendre que l'aube soit bien entamé pour l'apercevoir enfin aux jumelles 10x50 et même faiblement à l’œil nu çà faisait longtemps qu'on avait pas vu une comète aussi bien ! pose 1s Canon EOS 7D 800 ASA zoom Canon 70-300 réglé à 300 mm F/5.6 donc pleine focale pleine ouverture tout manuel (jpeg direct aucune retouche) La prochaine fois je tenterai de la shooter au télescope elle risque de déborder du champ mais çà pourrait être sympa si la météo le permet Amitiés à tous Philippe
  4. Voilà l'imprimante est arrêtée (pas de liaison physique, juste wifi) le SSD débranché juste laissé la souris... c'est pareil ! Après impossible d'enlever ce pavé 'pas de lecteur dans le disque D: ' tant que Siril est lançé (alors qu'avec Pixinsight je peux le fermer) par contre j'ai pu déplacer ce maudit rectangle d'erreur dans un coin de l'écran du coup je vais étudier ce logiciel pour voir si vraiment ce truc l’empêche de marcher... Je vous tiens au courant de la suite Encore merci de votre aide Philippe
  5. Bonjour et merci à tous les deux J'ai téléchargé récemment Siril seulement j'ai un problème avec mon PC depuis que j'ai dû changer mon écran suite à une panne j'ai pris un BenQ 4K HDMI ce qui m'a obligé à changer la carte vidéo du coup pour installer cette dernière j'ai dû passer de W8 à W8.1 Or depuis les versions récentes de PI j'ai au départ toujours le pavé 'pas de disque dans le lecteur D: ' trois fois avant que PI ne démarre (alors que je n'ai pas de lecteur D:) ensuite PI a l'air de fonctionner correctement. Ca ne se produisait pas avec les versions précédentes J'avais demandé sur leur forum, réponse: pas de problème avec PI, c'est vous qui avez un problème, passez à W10 ou changez de PC... Sympa... Quant à Siril il ne démarre carrément pas du tout après de multiples messages comme indiqué... Je suis bien déçu j'aurais aimé me faire dépanner par un pro de l'informatique (celui qui m'a vendu et installé l'écran) mais bien sûr pas possible en ces temps difficiles J'ai en effet hâte d'utiliser Siril au moins pour les prétraitements et avancer un peu là je patauge... Bien sûr on peut toujours acheter un autre PC W10 vous me direz mais ce serait dommage pour une histoire de pilote de carte vidéo ? Je ne pas de compte en Helvétie voyez vous Amitiés Philippe
  6. Bonjour à tous J'ai déjà posté cette question dans le groupe dédié à ce boitier mais ce groupe ne serait plus actif Donc SVP: J'ai avancé mais pas tout résolu dans les bizarreries de ce cas très particulier Par ex : pour la calibration des brutes j'en ai conclu -et j'ignore pourquoi- 1) il ne faut pas tenir compte des 'bias' ou 'offsets' çà encore çà pourrait se comprendre vu le très faible niveau de bruit, mais alors pourquoi on n'obtient alors que des images noires sans aucun signal ? 2) Pour enlever les pixels chauds (qui sont nombreux dans mon cas) si je ne coche que le Dark pour la calibration çà fonctionne parfaitement MAIS : si je veux AUSSI tenir compte du FLAT çà fonctionne à peu près pour le flat MAIS alors les pixels chauds REVIENNENT comme si on ne tenait plus compte du Dark... POURQUOI ? Où est mon erreur ?? Je précise que mes darks sont bien entendu aux mêmes temps de pose, même iso, et aussi grosso modo même température Merci de votre retour d'expérience Philippe
  7. Bonjour à tous Je viens juste de découvrir l'existence de ce groupe alors que j'ai pas pas mal tâtonné dans le prétraitement des 'ARW' avec Pixingsight J'ai avancé mais pas tout résolu dans les bizarreries de cas très particulier Par ex : pour la calibration des brutes j'en ai conclu -et j'ignore pourquoi- 1) il ne faut pas tenir compte des 'bias' ou 'offsets' çà encore çà pourrait se comprendre vu le très faible niveau de bruit, mais alors pourquoi on n'obtient alors que des images noires sans aucun signal ? 2) Pour enlever les pixels chauds (qui sont nombreux dans mon cas) si je ne coche que le Dark pour le traitement çà fonctionne parfaitement MAIS : si je veux AUSSI tenir compte du FLAT çà fonctionne à peu près pour le flat MAIS les pixels chauds REVIENNENT comme si alors on ne tenait plus compte du Dark... POURQUOI ? Où est mon erreur ?? Je précise que mes darks sont bien entendu même temps pose, même iso, et aussi grosso modo même température Merci de votre retour d'expérience J'espère que ce groupe est toujours actif j'arrive peut-être trop tard ? Philippe
  8. Comète C/2019 Y1 (ATLAS)

    Bonsoir, Je vous propose cette image résultant de l'addition de 102 x 30s SONY A7S Baader au foyer du C9.25 depuis mon jardin banlieue Roanne Addition de 102 poses le 15/04 entre 19:55 z et 20:54 z focale 2350mm de plus l'image est un peu cropée Avec Pixinsight : calibration sans bias, juste dark et flats, debayer, alignement d'abord sur étoiles puis j'ai appliqué le process 'Comet Alignement'; à ce sujet j'ai été étonné par le fait qu'on ne peut pas cliquer avec précision sur la tête de la comète (après gros zoom sur l'image quand même) comme si on ne pouvait que choisir des positions prédéterminées à disons 5 ou 10 pixels près; donc entre la 1ère et la dernière pose... Utilisateurs de pixinsight avez vous constaté la même chose ? J'avais imagé la veille avec un filtre IDAS anti PL, mais je n'ai pas réussi à faire l'alignement sur les étoiles; je vais essayer de refaire un MasterDARK peut-être un problème de pixels chauds confondus avec des étoiles par le logiciel ? La collimation et la MAP (masque Bahtinov) étaient soignées mais malgré çà la résolution n'était pas au rdv grosse turbu vue sur l'étoile guide, j'ai dû augmenter le TP pour ne pas guider sur la turbulence... Il paraissait que le noyau s'était fragmenté mais là les morceaux n'étaient pas assez séparés pour que ce soit visible ! Ajustement final léger avec PS Merci Philippe
  9. SONY A7S: 1 pose -> 3 fichiers ??

    Bonjour et merci pour vos réponses C'est beaucoup + simple que çà mais j'ai mis 2 jours pour trouver : voilà: je me suis toujours servi de la molette arrière pour régler la sensibilité iso par ex pour l'augmenter pour cadrer en mode vidéo; il suffit en principe de la faire tourner or si c'est un jeu d'enfants de jour sur la table du salon, la nuit ce n'est pas pareil et donc j'avais appuyé par mégarde juste avant de lancer les poses ce qui a eu pour effet de valider 'prises de vues multiples' ! Utiliser cette molette de nuit est une mauvaise habitude il vaut mieux enregistrer les 2 programmes sur la molette 'mode' un pour les poses 'manuel 3200 iso 30s' par ex et le deuxième 'vidéo 30 000 iso' par ex J'ai dû faire un gros nettoyage des 'ARW' (supprimer 2/3) sur le PC avant de commencer les traitements En tout cas merci pour vos réponses et au plaisir de continuer à échanger Prenez soin de vous et bon ciel ! Philippe
  10. Bonjour à tous Voilà tout est dans le titre confinement et beau temps ont fait que je me suis remis à l'astrophoto avec mon C9 et l'A7S Mauvaise surprise: çà ne me l'avais jamais avant, mais voilà que si je déclenche une fois, çà me fait 3 fichiers sur la carte SD, par ex: RAW seuls : 3 fichiers identiques même taille RAW + Jpeg : 3 +3 avec le 2ème Jpeg de poids légèrement supérieur bien qu'à résolution identique. Je précise que je suis toujours en mode manuel 30s de pose (mais pour les flats courtes poses c'est pareil) Quelqu'un peut-il me dire ce qui ne va pas ? Merci
  11. Supernova SN 2020ue dans NGC 4636

    Bonsoir, Elle est bleue ! Voir ce lien il y a une jolie carte avec les magnitudes d'étoiles voisines çà pourrait vous servir: https://www.skyandtelescope.com/observing/celestial-objects-to-watch/comets/the-latest-on-betelgeuse-plus-a-bright-supernova-and-new-comet-iwamoto/
  12. Supernova SN 2020ue dans NGC 4636

    Bonjour, Ce matin j'ai regardé à nouveau les images brutes 1) peut-on voir si l'éclat a varié entre le 22 et le 24 janvier: 2) peut-on vérifier si elle plutôt rouge ou plutôt bleue (comparer avec les étoiles voisines) Pour moi: 1) pas pu voir de variation d'éclat entre le 22 et le 24 2) en effet elle semble plutôt bleue ! Amitiés Philippe
  13. Supernova SN 2020ue dans NGC 4636

    Suite à votre remarque au sujet de la couleur de la SN je viens de vérifier les poses de la couche bleue: En fait les 5 poses bleues ont été faites non pas le 22 mais le 24 en effet le 22 la séquence a été interrompue cause fin de nuit et passages de satellites éclairés en pagaille; du coup j'avais repoussé les poses avec le filtre bleu un autre jour possible ce qui a été fait le 24, donc 2 jours + tard Question: l'éclat de la SN a-t-il augmenté entre le 22 et le 24 ? Ca expliquerait bien des choses ! Philippe
  14. [Alerte] Supernova SN 2020ue dans NGC 4636

    Bonjour, Je vous propose une image en remote prise le 22 janvier avec un 510 de l'observatoire de Mayhill (USA) suite à l'annonce sur Astrosurf j'avais programmé 20 poses de 300s LRVB j'ai juste fini le traitement hier soir Pixinsight et PS Ah bon M100 je vais essayer encore merci pour l'info ! Philippe
  15. Supernova SN 2020ue dans NGC 4636

    Oui c'est vrai pour le post j'ai répondu ici c'était déjà afin de vous remercier pour l'info sinon je n'aurais jamais fait cette image ! Pour la couleur même si je ne garantis pas à 100% de toutes façon elle n'est sûrement pas rouge par rapport à la carte de référence (Obs Strasbourg) les couleurs des étoiles du champ semblent cohérentes bien sûr il n'y a pas la supernova sur la carte étalon ! (process PhotometricColorCalibration dans Pixinsight) Je vais aller sur le post Astrophoto Ceci dit j'aime bien le visuel aussi mais plutôt à l'occasion pendant les vacances d'été j'avoue ! Bonnes observations Philippe