Broxot

Member
  • Content count

    181
  • Joined

  • Last visited

    Never

Everything posted by Broxot

  1. Bonjour,Voilà j'ai laissé le CP de coté pour profité de l'opposition de Jupiter depuis une bonne semaine et la nuit du 21 au 22 septembre était particulièrement propice. J'ai une bonne 50 de Go sur mon disque, mais en traitant avec registax V5 j'ai un pb de dédoublement, que je n'arrive pas à régler! C'est dommage car mes clichés brute sont assez bon pour une fois . Quel procédure utilisez vous exactement sur registax entre autre pour virer les clichés brutes indésirables sans trop de prise de tête (pas en mano quoi)? J'ai chargé aussi avistack 2, mais là c'est vraiment du clique bouton, je comprend rien malgrès les tutos! Je vous joins un cliché de 00h54min sur ma config c'est-à-dire le LX90 8" avec barlow x2 et tirage et ma PL1M avec ircut et filtre RGB astronomik (là je vous met de rouge seulement!). Merci d'avance pour vos conseils et votre aide Simulation avec Winjupo @+broxot[Ce message a été modifié par Broxot (Édité le 23-09-2010).]
  2. Bonjour,voici la planche complète de la soirée @+broxot
  3. Bonsoir,un autre de 00h47 (22h47TU) en couleur je traite les autres (40 vidéos et environ 12 corrects) je vais faire une animation caeldrim, non c'est pas une brute (se serait super, mais non...) je joindrais la prochaine fois une brute pour que tu vois la différence (en fait y du bruit en plus!)scope power, je pense que tu as imagé quand moi j'ai plié bagage non! j'ai arrété à 1h du mat soit 23h TU.Si vous avez des conseils de traitement je suis bien entendu preneur!@+broxot[Ce message a été modifié par Broxot (Édité le 24-09-2010).]
  4. bonjour à tous,la je galère un poil avec mon robofocus, il me met ce message Error in Module 1 Firmware: Control array element "0" does not existfrmConfig Form_load Error #340: Control array element "0" does not existle port com passe au vert, mais par le PC pas possible de faire le mvt, en mano, pas de pbquelqu'un pourrait il m'aider!merci d'avance broxot
  5. problème avec robofocus

    en faite, le moteur tourne pas, par contre en mano ca roule parfaitement, on dirais qu'il n'arrive pas à lire la position et donc il fait rien. quand je fait refresh il met un message d'erreur module 1, etc...
  6. problème avec robofocus

    re, voilà une copie d'écran, quant je fait get current position, ou get current setting etc, il me met 0 partout mais l'info passe je comprend rien , qu'en penses-tu? http://www.flickr.com/photos/27334676@N04/4980179732/ merci encore
  7. problème avec robofocus

    Salut thierry,et merci pour ton aide, dans la colonne trafic, les send et les receive sont identique veut tu une copie d'écran. Ce que je remarque c'est qu'il n'arrive pas à lire le zero apparament quand je débranche la nappe du pointier ou quand je la branche les mêmes message d'erreur apparaisent! qu'en penses-tu?merci d'avancebroxot
  8. problème avec robofocus

    Bonjour redcaron,peut tu préciser, je ne comprend pas, et je trouve pas d'infos sur ce type d'erreur?merci encore
  9. Bonsoir à tousAprès quelques jours d'hérence sur photoshop, je vous fait part de ma création et sourtout celle de Gibehem (qui m'a fait un petit tuto, je le remercie d'ailleurs) qui donne de jolie couleurs assez naturelles. (4x30min en Ha). Merci aussi à Papilain pour sa patience et son aide Au passage voici mes luminance Ha de la bulle et de la trompe d'éléphant prétraité et empilé en attente de la couleur, hé donc du beau temps! (6x15min en Ha) Setup: atik 314L+ sur 80ed avec correcteur/reducteur x0.8 (TRF2008), filtres LRVB astronomik sur roue à filtres, ensemble guidé par une PL1-M équipé d'un réducteur x05 sur LX90 8", monture EQ6@+Broxot[Ce message a été modifié par Broxot (Édité le 29-07-2010).]
  10. NGC 6992

    Bonjour jean,c'est bizarre, plusieurs personnes ont chargés le fichier dentelles.zip et ils n'ont pas eut de soucis!
  11. NGC 6992

    Bonsoir jean,voilà je te met une adresse avec mes fits déjà aligné pour montage sous photoshop http://www.sendspace.com/file/nh830q j'aime bien tes couleurs, peut tu essayer ton traitement avec mes clichés, je suis intéressé par le résultat. Merci encore et j'espère à bientôt.Broxot
  12. NGC 6992

    Bonjour jean,superbe image! Peut tu nous donner plus d'information sur ton montage LRVB, j'aimerais particulièrement savoir les étapes de ton montage (HaR)RVB sous photoshop se serait super! car je suis nul en photoshop et j'aimerai avoir des infosmerci d'avancebroxot
  13. bonjour à tous,Voilà après quelques galère avec la calibration de mes filtres RVB, j'en suis venu a bout! J'ai d'ailleur fait un petit topo, il est téléchargable rapidement à cette adresse: http://astrosurf.com/broxot/pdf/Calibration filtres RVB.pdf@+broxot[Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).][Ce message a été modifié par Broxot (Édité le 25-07-2010).]
  14. Bonjour,faut faire un copier collé, avec les espace, il m'a pas pris le lien totalement faut copier de http à Calibration filtre RVB.pdf désolé@+broxot
  15. Bonjour,Faute de pouvoir faire la chrominance avec la lune, voici quelques luminance en Ha. Quel galère pour traiter les (Ha)RVB!!!! Si une bonne âme passe par là et peut m'aider un peu ce ne serait pas de refut, car là,...Je n'en puis plus La bulle (pose de 2h par 15min) La trompe d'éléphant (pose de 2h par 15min) La grande dentelle (déjà présenté, mais compété avec de la pose (3h par 30min)) @+[U]Setup:[/U] 314L+ 80ed avec red 0.8 sur EQ6 autoguidé sur LX90 8" avec PL1Mbroxot
  16. dentelle du cygne

    Bonjour,Me revoilà avec ma grande dentelle du cygne! et surtout mon apprentissage du LRVB.Voici mes brutes (empilées et alignées), ils sont là. [U] Pour le setup:[/U] ED80@F6 / Atik 314L+ / 4x1800s en bin1 pour la luminance (H-alpha), 7x120s en bin2 pour chaque couche RVB (filtre astronomik) Guidage LX90 8" / Réducteur x0.5/ PL1-M Je n'arrive pas à faire un LRVB correcte sous photoshop, une bonne âme pourrait elle m'aider .Voilà ce que je ponds!Le Halpha Le montage version 1 Le montage version 2 please help! (bon ok je suis pas Milla Jovovich !)broxot
  17. j'adore la config "minimaliste" objo+314L+, ça me change de mon canon sur ma pauvre eq6!En tout cas chapeaux tes clichés sont super, notamment l'hyper grand champbroxot
  18. Bonjour à tous, Je profite des vacances pour calibrer mes filtres, car mes derniers clichés (Ha)rgb sont vert! et moi aussi par la même occasion! J'ai donc fouillé sur le net et j'ai trouvé deux truc chonum (http://astrochonum.com/index.php?option=com_content&view=article&id=59&Itemid=4&lang=fr) et un autre tuto (http://www.astrolabo.com/?p=1209).Hier j'ai donc fait deux G2V (92895 et 102189) proche du cygne avec deux essais (temps de pose un poil différent) pour chaque, j'ai chargé le catalogue G2V dans CDC et pas de pb pour les trouvé, j'ai vérifié que je ne saturé pas la 314L+ dans MAXIMDL. Mes filtres sont des RVB astronomik dont voici la courbe de transmission et celle du capteur icx285 de l'ATIK avant de discuté des résultats, on voit clairement que l'ensemble capteur/filtres privilégie le rouge et a une moindre mesure le vert (bande plus étroite) au détriment du bleu, sachant que celui-ci est large bande. Il devrait y avoir une repartition de poids du type R>V>B.Voilà ce que j'ai obtenu:Méthode des "poids" (chonum): G2V-92895 Essai n°1: R/V/B=>(1/0.63/0.56) Essai n°2: R/V/B=>(1/0.68/0.62) G2V-102189 Essai n°1: R/V/B=>(1/0.70/0.66) Essai n°2: R/V/B=>(1/0.76/0.72)Bilan: pas trop de fluctuations valeur retenu (R/V/B=>1/0.7/0.65)Méthode des "intensités" (astrolabo): G2V-92895 Essai n°1: R/V/B=>(1/0.82/1.04) Essai n°2: R/V/B=>(1/0.88/1.04) G2V-102189 Essai n°1: R/V/B=>(1/0.49/0.60) Essai n°2: R/V/B=>(1/0.67/0.83)Bilan: beaucoup de fluctuations valeur non cohérente avec l'autre méthode hors mis pour la dernière mesures Essai n°2: R/V/B=>(1/0.67/0.83)Que pensez de tout cela, pourquoi les deux méthode ne donne pas la même chose, et pourquoi la seconde fluctu tant?Merci de votre aide, j'aimerai sortir des image moins verte! amicalement broxot[Ce message a été modifié par Broxot (Édité le 17-07-2010).]
  19. Calibration filtres rvb help!

    Bonjour,voilà suite aux conseils de christian, j'ai analysé le bruit sur chaques couche de mes G2V, voilà les conclusions, il faut globalement prendre 4 à 6 fois plus de cliché dans le vert et dans le bleu pour avoir un rsb identique au rouge est-ce bien celà? @+broxot
  20. Tout simplement impressionnant, tu vas encore plus loin dans les tachouilles avec ton C9!Amicalement broxot
  21. Calibration filtres rvb help!

    salut red,Le plugin s'appele whitecal, tu peut le trouver ici http://www.astrolabo.com/?p=3742 @+broxot
  22. Calibration filtres rvb help!

    Merci pour les infos christian,Je comprend mieux maintenant, l'idée c'est avec le même temps de pose unitaire faire en sorte que le temps de pose total respecte les ratios disons G2V comme cela le RS/B sera approximativement le même. Pour la colorimétrie (balance des blancs), après aquisitions des R,V,B, on peut faire Excalibrator, apparament il donne les rations de correction pour la balance des blancs dans photoshops en utilisant une photométrie via aladin. Est-ce bien cela?Autre petite question pour l'acquisition LRGB, les temps de pose unitaire sont obtenu par essai successif jusqu'a saturation du capteur comment peut on faire?@+broxot
  23. Calibration filtres rvb help!

    Salut red,tous les ration sont pour l'acquisition, par exemple si 200s sur le rouge, 200s*ratiov (vert) et 200s*ratiob (bleu). Pour le traitement on peut toujours commpenser les histo sur photoshop y a même un plugin qui fait ça nickel, mais je pense que dosé à l'acquisition c'est bien meilleur!
  24. Calibration filtres rvb help!

    Bonjour christian,Pour le protocole d'essai, j'ai simplement suivie les tuto à la lettre, j'ai pris des clichés de 1s et 4s dans la foulé sur chaque filtres RVB, le ciel et la transparence étaient assez moyen, mais pas trop mauvais. Je joins un cliché de la dentelle en H-alpha brute de 30min pour tester mon autoguidage, j'ai fait ce brute juste après les cliché pour la calibration, la FWHM tourne autour de 1.3 à 1.7 pixels maxi (3 à 4" d'arc avec mon échantionnage). Je pense que c'est pas trop mal Je connaissais pas ce soft je vais essayer!si tu as des conseils je suis preneur, car je galère un peu là !broxot[Ce message a été modifié par Broxot (Édité le 17-07-2010).]