sparrow88

Member
  • Content count

    192
  • Joined

  • Last visited

  • Last Connexion

    Soon available - 46969

Community Reputation

23 Neutral

About sparrow88

  • Rank
    Member
  1. Tache noire sur caméra ASI 533mc

    RAS sur mon flat
  2. Tache noire sur caméra ASI 533mc

    Je suis à la campagne, mais il y a un lampadaire juste en face de chez moi (qui s'éteint à 1h). le probleme est que je perçois ce disque même sur mes darks (légèrement mais je le devine) 2024-02-03_10-27-14__-10.00_90.00s_0000.fits
  3. Tache noire sur caméra ASI 533mc

    Désolé de ne pas avoir été assez clair. J'ai un telescope sw 200/1000 et je n''ai mis aucun filtre et aucune barlow. il s'agit d'une image brute en snapshot J'ai toujours ce disque noir qui ressort plus ou moins en fonction de la PL. Je remets la photo brute (qui n'est pas prise à travers l'écran cette fois) Merci pour vos réponses
  4. Tache noire sur caméra ASI 533mc

    Non il n'y a rien de visible sur le capteur... Et c'est présent aussi bien refroidie ou non. Après j'ai beaucoup de pollution lumineuse...
  5. Bonjour a tous, J'ai acheté une caméra ASI 533mc pro d'occasion, mais j'ai comme l'impression qu'il y a un souci avec la caméra . Il y a systématiquement un disque noire assez large sur mes photos brutes au centre de la photo. Je joins une photo prise un peu a l'arrache ce soir pour que vous voyez. A quoi cela pourrait être dû ? Je pense que c'est ça qui gâche mes photo finales car le gradient n'arrive pas a s'extraire correctement avec siril. Merci d'avance pour vos réponses, J'espère que ce n'est pas un cas désespéré...
  6. Oui j'en ai fait 50 à -10°C
  7. Whaou ! C'est juste une extraction de gradient ? Ça a enlevé les poussières ? Très beau travail ! J'ai encore beaucoup à apprendre
  8. Non je n'ai pas de filtre devant. Cela peut provenir plutôt d'un des miroirs du sw 200/1000? Je ferai le test pour savoir si c'est sur le capteur directement
  9. Sachant que voici mon master Flat :
  10. Aïe aïe aïe... Vous pensez que ce sont les flats qui sont responsables ?
  11. Ahahha oui ça m'a au moins motivé à nettoyer mon capteur. Vous utilisez quoi ? Je tente le coup ... On verra 😁 Il n'est pas possible de faire des flats a partir d'une image brute en supprimant tout le signal ?
  12. Bonjour à tous, j'ai l'habitude de faire des flats le lendemain de ma session astrophoto . Cependant, en manipulant mon télescope, j'ai très légèrement modifié la rotation de la caméra avant de faire des flats (involontairement). Je ne peux pas me passer de ces flat car j'ai de gros donuts qui apparaît sur mes images. Savez-vous ce que je peux faire maintenant? J'ai peur d'avoir foutu en l'air une session astrophoto Merci d'avance pour vos réponses
  13. ma toute première photo du CP NGC7635

    Merci beaucoup !! C'est très encourageant ce que vous me dites. Effectivement c'est la seule nébuleuse que je connaissais qui m'étais accessible en étant dos au lampadaire... Avez vous des idées d'objets facilement photographiables avec un 200/1000 ?
  14. ma toute première photo du CP NGC7635

    Whaou bravo elle est chouette! Merci beaucoup d'avoir pris le temps ! effectivement j'ai compris d'où provenait mon souci ... j'avais la version 0.9 de Siril...
  15. ma toute première photo du CP NGC7635

    Merci ! voici les différents liens offsets : https://we.tl/t-DCxGhULwFa darks : https://we.tl/t-7JbDOk1Wdj flats : https://we.tl/t-tYxCMovPX1 lights : https://we.tl/t-h80QSDWEch Merci à tous pour votre aide précieuse qui permet de s'améliorer