banjo

Member
  • Content count

    1231
  • Joined

  • Last visited

  • Country

    France

Community Reputation

1301 Excellent

2 Followers

About banjo

  • Rank
    Very active member

Personal Information

  • Adress
    Auterive
  • Instruments
    L150/1200
  1. gros problèmes ASI174

    Bonjour, j'ai pas eu de météo favorable pour faire des essais longs .( des courts non plus) pour les poses courtes en solaire c'est de l'ordre de 4 à 10 ms suivant les protus ou la surface . un flat ne sert à rien ( je le fait quand je prend la surface) , les parasites ne sont jamais à la meme place , il faudrait que j'élimine les photos quî en ont et qui sont prises par AS! pour les meilleures . Ca fait quand même 120 films par heure , une animation c'est souvent 3/4h je dis pas le pénible de l'affaire. Paul
  2. Suite observatoire

    Bonjour, une chose est sûre , on pourra pas voler le trépied . Paul
  3. Comment ajouter du back focus

    Bonjour, vu comme ça se précise , étonnant qu'il n'est prévu que 60mm de BK ,il me semble avoir vu un Mak intes avec un Pst derrière qui lui demande au moins 200mm de BK . Paul
  4. Comment ajouter du back focus

    Oui ,mais j'en connais qui ont des rallonges devant le Po et quî arrive pas à faire le point , je dénonce pas mais.... Paul
  5. bonjour, comme d'hab un régal Paul
  6. j'ai le même abri en métal mais pour mettre des outils ,c 'est léger mais en mettant des diagonales ça doit pas mal renforcer les murs vu qu'il n'y a plus le toit pour faire cohésion . si c'est des murs en bois ou en parpaing , je pense qu'il n'y a pas plus de problèmes qu'avec un toit roulant , il est quand même rare de faire des photos avec un vent violent. Paul
  7. Bonjour, En pas roulant , ici assez génial https://www.astrolynx.com/Observatoire.html Paul
  8. Comment ajouter du back focus

    Bonjour, mon peut avoir une photo coté Po ? Paul
  9. Longueur cable usb 3 et ASI 290mm

    quelles sont les caméras avec un débit de 20Gbit/s ? Pour les rallonges 10m ,peut être un régulateur élévateur qui remonte la tension et un qui la ramène à 5v en fin de ligne ? ce câble de 10m a aussi en bout une prise jack pour injecter du 5v et au milieu un "relais" , quand à la perte par impédance quid des câbles Ethernet cat.6 ? Paul
  10. tu as bien fait , faut toujours oser . pitain F/D40 c'est quand même gonflé , mais le résultat est là. Paul
  11. Longueur cable usb 3 et ASI 290mm

    ASI 174 MM câble usb3 amplifié 10m pas de différence de débit avec câble 1.5m Paul
  12. gros problèmes ASI174

    Bonjour, merci à vous tous pour les pistes à suivre , pour le cable USB j'ai viré la rallonge amplifiée , j'ai mis le cable plat constructeur , j'ai mis un cable rond , j'ai entouré la monture et l'alim dans une couverture de survie (côté alu vers le soleil), la future piste c'est le portable quî est à l'ombre mais quî tourne à fond en permanence ,je vais remettre le vieux PC sans usb3 mais quî m'a fait de tres bonnes prises ( je me trompe peut être ,mais il vaut mieux avoir moins d'images / secondes mais avec 4ms que 100i/s à 10ms ) Retourner à l'ancienne version de Firecapture . Faire un procès perdu d'avance à Windows pour ses mises à jours quî foutent la merd.. . J'ai plus l'histogramme qui s'affiche !!! tout virer et réinstaller logiciel et ancien driver. Paul
  13. gros problèmes ASI174

    l'anim, la coupure est due au passage nuageux
  14. gros problèmes ASI174

    sniff!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! non , malgré une meilleure gestion de la température j'ai parfois ces put$ù* de trainées sur les images. autre piste , si j'"empile " peu de images il y a des traces (voir photos), le problème c'est que pour les animation et certaines images quand il y a trop de turbulence (surtout chez moi) j'en empile très peu (10/50) , on a suffisamment de flux, si on en met trop l'image devient floue. la solution c'est d'essayer avec un autre Pc pour voir si c'est pas l'alimentation ou j'ai changé un paramètre de firecapture ou le driver asi. j'ai pris 134 photos en suivant de 9h23 à 11h26 pour uneanimation je n'en ai empilée que 18 sur 500 et la pas de défauts grrrrrr!!!!!!!!!!! Paul
  15. gros problèmes ASI174

    yessssss!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! avec le petit ventilateur 50.2° à 43.2° en 15mn mais des vibrations , faut dire que j'ai mis des élastiques pour le tenir et qu'il n'est tout a fait centré