ludo41

Member
  • Content count

    73
  • Joined

  • Last visited

  • Country

    France

Community Reputation

15 Neutral

About ludo41

  • Rank
    Member

Personal Information

  • Hobbies
    astro

Recent Profile Visitors

2446 profile views
  1. essai M106 asi533mc pro

    merci alain pour les couleurs sur mon ordi c est pas trop saturé mais mon ecran n est pas calibré
  2. bonjour voici mon premier essai de l asi 533mc pro avec mon newton 200/1000 avec échantillonnage de 0.77 traitement pix temps de pose 14x300s 40x180s
  3. M13

    Superbe mon fred
  4. M13

    merci
  5. M13

    merci alain oui j ai du mal avec les couleurs
  6. M13

    M13 grand amas hercule lunette 80ED et ccd hypercam protec 183M Temps de poses: 50X120s en luminance et 16X120s EN RGB traitement pix avec mon ami fred
  7. bonjour et merci pour vos réponses je suis d accord sur des point de vue avec vous sur les points comme les pixel des ccd et echantillonnage mais ce que je ne comprend pas pourquoi sur mes brutes j ai presque pas de signal sachant que un ami m as envoyé une brute de son apn 350D debayérisé avec filtre ha et qui a autant de signal et avec le meme materiel lunette 80ED donc aujourd hui je ne vois pas l utilité de passez au cmos derniere genération pour a la fin poser plus pour avoir un résultat similaire et j ai essayé d augmenter le gain , je ne gagne pas de signal sauf en bruit et de meme a 600s j ai meme essayé l oiii sur cette zone aucun signal sauf des etoiles qu on voit
  8. un lien avec deux brute si vous voulez regardez https://l.facebook.com/l.php?u=https%3A%2F%2F1drv.ms%2Ff%2Fs!ApK0U6y5uwWWgid0LOQs5XRn9Mm4%3Ffbclid%3DIwAR2YjHKB-r63jfMZqRS1NQDeshUXeyq7eW59rdC9JU1yz1UrClrNvpmAtEA&h=AT2IW7M5sROozxiC3_d62EK_SdnlgyosSutZhA5ML9JZnH2E59HpwdHWBbLmBc0xVKwHqb94Z7E1GEK3hN83uQf6CDtEo6DTmAW-g1Liqj1H3_P-G3KXoe1JHcvI9GLES0XM1RTLCPwNyBmNJgrlkQ
  9. oui les poses sont différentes mais j en ai fais beaucoup plus avec l Altair et je n ai pas plus de signal c est la que je me pose la question car normalement c est le contraire
  10. BONJOUR j ai fais une comparaison entre une atik 4000 ET une Altair protec car avec l Altair protec sur mes brutes de 300S en ha je n ai presque pas de signal j ai fais ic410 40X300S pour l Altair avec gain a 400 DOF 13X600S pour l atik sans dof je ne trouve pas sa normale d avoir beaucoup plus de signal avec l atik que l Altair sachant que l une a un qe de 80% soucis camera? LES photos sont faite avec le meme materiel lunette 80ED et filtre ha 7nm j ai mis une photo la plus sombre c est ce que j ai en sorti histogramme sur pixinsight pour l Altair vos avis m interresse
  11. BONJOUR frankastro pour te répondre a ta question oui je ai acheté et comme dit colmic elle n a pas de port st4 mais un hub a l arrière de deux port elle a aussi 4go de memoire
  12. hexa83 ce quelle a de plus par rapport a l asi la memoire 4 go contre 256mo sur l asi et aussi le hublot chauffant je crois petit ours pour la couleur faudra attendre car je n ai pas eu le temps et niveau fiabilité elle l est , j avais une asi 1600MM et l Altair je la trouve plus costaud et ce qui est interressant c est le logiciel Altair capture
  13. oui quelque mot recopier je ferais des masters dark et offset prochainement car je voulais voir si j en avais besoin au pire envoi moi ton mail je t en enverrai des offset et darks