SAUTIER Sylvain

Member
  • Content count

    11
  • Joined

  • Last visited

  • Country

    France

Community Reputation

10 Neutral

About SAUTIER Sylvain

  • Rank
    Inactive member
  1. Bonjour, J'ai récemment fait l'acquisition de la base équatoriale EQ6 WEDGE (https://www.eq6wedge.com/) pour remplacer l'embase d'origine de ma N-EQ6 SW (suite foirage du pas de vis réglage de l'altitude ...). Malheureusement le dispositif est complètement inopérant une fois monté. La première chose que je constate est un backlash important dans la vis sans fin du système de réglage de l'altitude: le backslash se manifeste lorsque je change de sens de réglage vers le haut ou vers el bas. Autre remarque: la pièce métallique jaune qui enserre cette la vis sans fin bouge, elle ne semble pas parfaitement solidaire de la plaque support de la base (elle était déjà montée sur la plaque latérale de la Wedge dans le carton). Voici une vidéo pour montrer tout ça: Du coup, voici ce qui se passe lors de mes tentatives de mise en station: Le déplacement de l'étoile polaire en altitude est saccadé, difficilement prévisible. Dès que je change de sens de mouvement d'altitude, l'étoile polaire se déplace d'environ une graduation de viseur vers la gauche ou vers la droite. Et lorsque malgré cela je parvient à faire une MES, alors je resserre les vis de serrage des 2 côtés de la Wedge pour "bloquer" la monture comme indiqué dans le mode d'emploi: je constate alors que l'étoile polaire s'est déplacée d'environ une graduation sur la cible. Donc cette manipulation requise dérègle ma MES. J'ai essayé de faire la MES à pleine charge, puis sans contrepoids, puis à vide. Dans tous les cas, je constate les même disfonctionnements. Remarque: j'ai tenté de serrer cette vis à l'arrière de la plaque latérale de la base (voir image ci-dessous) et qui me semblait être celle permettant de maintenir le du système de réglage d'altitudes solidaire de la base, mais sans succès. On m'a dit par ailleurs qu'elle était probablement montée avec du frein filet et que pour la débloquer il faudrait prolonger la clé Allen par un tube pour démultiplier la force ... mais si cette vis est bloquée par le fabriquant, ce n'est peut être pas pour rien. J'ai un peu peur de faire une bêtise et de perdre la garantie en faisant cela. Si il en a parmi vous qui ont cette pièce pour leur monture NEQ6, avez vous eu les même problèmes? Si oui avez-vous pu faire quelque chose pour rendre le système opérant? Merci par avance pour votre aide. Sylvain
  2. Ports EQMOD non trouvé

    Bonsoir. Hier toute ma connexion fonctionnait comme d'habitude. Et ce soir, impossible de faire la connexion au télescope depuis Carte du Ciel. La commande EQMOD ne s'ouvre même pas. Si je vais dans "Configurer" depuis CDC j'ai bien la fenêtre Réglage ASCOM qui s'ouvre. Et impossible de trouver le port "port not found. Une idée d'où cela peut venir ? Est ce que des drivers auraient pu être écrasés? Merci par avance pour votre pour votre aide
  3. Comment fixer ma lunette guide?

    Alors j'ai eu enfin un retour du vendeur. En fait l'embase fournie pour le support des colliers de la lunette guide doit être fixée, non pas sur les colliers de la lunette principale, mais sur la lulu elle-même. Et ce grâce à 2 emplacement dédié tout près du PO, avec des vis déjà en place (à enlever pouvoir mettre l'embase ). J'imaginais pas du tout que la lunette guide soit à fixer à cet endroit !! Mais bon j'ai testé ce midi et cela fonctionne. Problème résolu. Un grand merci à vous d'avoir pris le temps de regarder et de répondre 😊.
  4. Comment fixer ma lunette guide?

    Pas d'emplacement ni d'embase prévue pour un chercheur ou un guide sur la TSQ-80APO 80/544mm. Ou alors faut vraiment que j'aille chez l'ophtalmo 🤣.
  5. Comment fixer ma lunette guide?

    Bonjour. Je viens de recevoir une nouvelle camera de guidage avec une lunette guide TS-Optics Deluxe 50 mm Guiding. Je veux l'utiliser pour l'autoguidage de l'EQ6 avec comme optique principale la lunette TSQ-80APO 80/544mm que j'ai déjà. Or, sauf erreur, rien n'est prévu pour fixer cette lunette guide sur cette lunette principale (portant de la même marque et acheter chez le même fournisseur ...). Est-ce que par hasard quelqu'un saurait me dire quel accessoire je dois utiliser, avec quelle référence et quel type de visserie ? Merci par avance pour votre aide. Sylvain
  6. NIGHTSCAPE LA PIERRE PERCEE

    Hello. Voici un nightscape réalisé dimanche soir, juste à temps avant le confinement ! Lieu: La Pierre Percée - Commune de Pierre Châtel - Isère Appareil: Canon 6D + Sigma 14mm. La version timelapse: 361 photos de 30s: un peu plus de trois heures de capture, traitement Lightroom+LRTimalpse : La version circumpolaire sur 30mn (60 pause de 30s), empilement par Siril, post traitement Lightroom+Photoshop Bonnes soirées étoilées ! Sylvain
  7. Bonjour. Lors de ma dernière cession d'astrophotogaphie lunaire, j'ai constaté avec un grande déception que le porte oculaire d'origine de mon newtom Skywatcher (254/1200) ne supportait pas le poids de la caméra (ASI1600MM). Aussi, j'envisage de le remplacer par un porte oculaire crayford plus performant. Avez-vous un modèle à me conseiller? Les recherches effectuées jusque-là m'ont conduit vers ces 2 modèles: https://www.pierro-astro.com/materiel-astronomique/accessoires-astronomie/mise-au-point-focus/porte-oculaires-v-power-pour-newton_detail: A priori pas trop de bricolage, sans crémaillère; https://www.pierro-astro.com/materiel-astronomique/accessoires-astronomie/mise-au-point-focus/porte-oculaires-2-a-cremaillere-low-profile-pour-newton_detail: Avec bricolage (gloups!), donné pour tube jusqu'à diam. 250 alors que le mien fait 254, avec crémaillère. Ce qui me fait hésiter entre ces 2 modèles et l'absence ou la présence d'une crémaillère. Est-ce un critère important? J'ai l'impression qu'avec un crémaillère la MAP serait plus précise, plus fiable. Mais la qualité de la V-power rend-elle la crémaillère superflue? Le diamètre de mon tube (254cm) rend-il incompatible le modèle à crémaillère donné pour jusqu'à 250? Je vous remercie par avance pour vos avis :-) Cordialement, SylvainS
  8. PROBLEME IMAGES/SECONDE ASI1600MM PRO

    Merci 😉!
  9. PROBLEME IMAGES/SECONDE ASI1600MM PRO

    Super! Merci beaucoup pour tous ces conseils. La taille de mon DD en SSD est un peu réduite … mais faisant régulièrement le ménage, ça va le faire. Avec toutes ces pistes d'amélioration, je vais pouvoir faire mieux que ces premiers résultats: Lundi 13 mai 2019: Mercredi 15 mai 2019:
  10. PROBLEME IMAGES/SECONDE ASI1600MM PRO

    Bonjour. Merci beaucoup pour ces retours . L'idée est de faire occasionnellement du planétaire. Même si ce ne sera pas (et de loin) l'usage principale que je ferai de ma caméra. Là, je me posai la question suite à des premiers essais sur le terrain avec la Lune. En effet, capturer en 8 bits au lieu de 16 augmente considérablement la cadence (logique…). Est-ce utile de capturer en 16 bits pour du planétaire et/ou du lunaire? (excusez la naïveté de mes questions: je débute ! ) Réduire la ROI provoque également véritable bond en FPS. J'imagine que c'est ce qu'il faudra faire quand je shooterai Jupiter, Saturne ou des régions de la Lune. Pour ce qui est de la lune entière, c'est plus compliqué, surtout avec le newton 250/1200! Le PC a 1 an et 1/2. Voici ses caractéristiques: PROCESSEUR: modèle A9-9420, Fréquence:3 GHz MEMOIRE ET STOCKAGE: Mémoire vive (RAM) installée 4 Go Type de mémoire vive (RAM): DDR4 Nombre de disques dur: 1 Type de disque dur: HDD et SSD Capacité du disque dur SSD: 128 Go Capacité du disque dur HDD: 1000 Go 2 port USB dont un en USB 3 sur lequel je branche la caméra. Sylvain
  11. Bonjour. Avec FireCapture et ma caméra ASI1600MM PRO, je plafonne péniblement à 8 images/secondes avec une connexion USB-3 . Cf. copie écran jointe. Je n'arrive pas à comprendre quel paramètre je dois faire évoluer pour améliorer cette performance? Merci par avance pour votre aide . Sylvain