Sign in to follow this  
Arno C

Jupiter du 25/01 T200 et Qhy5v

Recommended Posts

Bonjour,
Cette planche ne casse pas les 3 pattes d'un pauvre canard boiteux pris dans la glace...
Hier soir entre 22h et 02h00 (arrivé des nuages), le ciel était dégagé mais brumeux avec des passages de nuages bas, une bonne météo ordinaire du moment.

la turbulence plutôt forte au début de la soirée c'est calmée vers minuit pour reprendre avant 01h00 du matin. Estimation à 4/10


j'ai utilisé plusieurs montages Barlow X3 ou X2.5ED, Barlow X3+X2.5, Barlow X3 +tirage, pour ne garder que ce dernier avec un F/D :20 environ.

T200/1000 +Barlow x3 et 10 cm de tirages + roue à filtres LRVB Baader. Pas d'ADC
Caméra QHY5V 45 img/s
27 films passé à DeTeCt et rien pour l'instant.

A l'oculaire la Bande NEB à un contour étrange en forme de vague, peu visible sur mes images et particulièrement bien mis en évidence par l'image de Regis (de benedictis) bravo a lui

@rno

[Ce message a été modifié par captaine kirk (Édité le 25-01-2015).]

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com
pas mal du coup,
"si je peux me permettre ,il faudrait utiliser une typo moins importante car on voit plus tes photos, qui sont bien détaillées , particulierement la couche rouge.
Et la couleur tire trop sur le violet.
une petite question, c'est a f/d 20 mais réduit a l'affichage?" plus maintenant
stephane

[Ce message a été modifié par exaxe17 (Édité le 25-01-2015).]

Share this post


Link to post
Share on other sites
Effectivement y a un truc,
Voici une nouvelle version en haut de page, je ne suis pas sur que l'on gagne en détails mais visuellement c'est mieux.

c'est mon premier Jupiter pas trop mauvais de l'année, puis j'ai arrête de perdre du temps avec mon 310mm car avec une nouvelle aluminiure, on redécouvre son miroir avec tous ses défauts: bord ébréché(d'origine), bord rabattu, défaut de forme... une bouse de chez A---M de la grande époque...

Quand les conditions sont bonnes, avec ce 200mm j'en ai pour mon argent et ce depuis 2001...

Merci

[Ce message a été modifié par captaine kirk (Édité le 25-01-2015).]

[Ce message a été modifié par captaine kirk (Édité le 25-01-2015).]

Share this post


Link to post
Share on other sites
Et une image couleur pour Polo... ;o
Sans dérotation, que de l'image bio, à défaut d'être belle...

@rno

Share this post


Link to post
Share on other sites

merci arno pour la couleur
il faut se servir de winjupos ,ce n'est pas difficile
polo

Share this post


Link to post
Share on other sites
Il manque les bonnes conditions, c'est un joli résultat pour les conditions décrites, j'ai vu cela hier soir...

Share this post


Link to post
Share on other sites
Bonsoir,

je viens de terminer le traitement de tout mes SER et il est ressorti le n° 19/27 à 00h29 local. la meilleur image de cette soirée.

@rno

[Ce message a été modifié par captaine kirk (Édité le 28-01-2015).]

Share this post


Link to post
Share on other sites
Salut Arno,

ah oui un gros plus pour la dernière ! J'ai vu que tu avais une QHY, elle doit être la jumelle de l'ASI120MC et peut donc monter à 110 img/s, vue la transparence que tu décris je présume que ton débit de 45 img/s provient du temps de pose assez élevé ?

Share this post


Link to post
Share on other sites
Salut,
cette Qhy5v est une ancienne cam et son autre patronyme est je crois pl2-m , je dois l'avoir depuis 5-6ans.
le capteur fait 752*480 avec de photosite de 6µm et son débit moyen et au mieux de 45 img/s et c'est une global shutter, j'arrive à 90 img/s en 400*400 avec 10ms en décochant les options de filtrage du bruit.

L'image ci-dessus a été prise avec un débit de 30-35 img/s et un gain de 50%-70% (gain auto), la transparence du ciel était moyenne avec un voile nuageux qui formait un halo autour de Jupiter.
Ce qui bride les résultats, c'est la taille des photosites, ce qui oblige à travailler avec des F/d conséquent avec une forte perte de luminosité ( j' ai qu'un 200mm ).

j'ai aussi une QHY5 (pl1-m) en 1280*1024avec un capteur qui se rapproche plus de l' ASI, mais là le débit en fullfram dépasse pas les 10 img/s
avec un PC équipé d'un intel I3 . c'est pire que mon ancienne cpc900 et la couleur en moins. mais si on fenêtre à 640*480 ou 400*400 on retrouve des débits corrects, proche de sa petite sœur mais avec des photosites plus petits à 5.2µm donc un peu mieux.
Tes derniers résultats sont exellents avec l'ASI.

arno


[Ce message a été modifié par captaine kirk (Édité le 28-01-2015).]

[Ce message a été modifié par captaine kirk (Édité le 28-01-2015).]

Share this post


Link to post
Share on other sites
Ah OK je croyais qu'elle était celle sortie récemment ( j'hésitais entre les deux ). Elle écrit en global shutter, elle s'apparente donc plutôt aux DMK ( image moins lissée qu'en Rolling shutter ), ça peut être un + pour la lune par exemple.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this