BRANDEBOURG

Member
  • Content count

    10
  • Joined

  • Last visited

  • Country

    France

Community Reputation

9 Neutral

About BRANDEBOURG

  • Rank
    Inactive member

Personal Information

  • Hobbies
    astrophotographie photométrie
  • Adress
    29 bis la Croix du Guernet 56130 Férel
  • Personal website
  • Instruments
    RC250 Losmandy G11 et Gémini2, Lunette ED80, Meade 250, caméra ccd...

Recent Profile Visitors

1716 profile views
  1. probleme de driver

    Bonjour à tous, Je possède une caméra Atik 314 L+ qui me sert pour autoguider (ou photométrie). Depuis qq temps, plus moyen de la faire reconnaitre sur MaximDl ni même sur PHD2 ("pb de driver"), j'ai refait une mise à jour, même avec le nouveau setup sur le site Atik, le gestionnaire de périph me dit que le driver est le bon...Bref, tout essayé en vain.....Je dois avouer aussi que je suis loin d'être un expert en informatique et que bien des explications vues sur qq forums me semblent parler une langue que je ne connais pas. J'habite dans le sud Morbihan et suis prêt à rencontrer un astram qui maitrise bien "la chose" pour enfin résoudre mon problème.... Merci d'avance Patrick
  2. Un petit rapprochement entre Trifide, la Lagune et Mars, en mars 2018 au Chili. Lunette FS102 et Sony As7. 2h de poses cumulées.
  3. Programme ne répond pas

    Merci, v'là une idée qu'elle est bonne !!
  4. Programme ne répond pas

    Bon, je viens aussi de retélécharger les pilotes.....de plus j'ai coupé le wifi......ça semble fonctionner....reste à voir si ça dure dans le temps
  5. Programme ne répond pas

    Ben j'ai fait des essais chez moi Que ce soit en administrateur ou pas, en me connectant sur usb3 ou indifféremment usb2 et usb3, toujours le même problème. Par contre si je commande la caméra imageur avec MaximDl et la caméra guide avec PHD2 (donc une seule cam pour Maxil), là ça fonctionne....
  6. Programme ne répond pas

    Merci Compustar, Xavier2 et Colmic pour vos réponses, je vais travailler dans ce sens et on verra bien. Je vais aussi mettre un hub dans l'USB3 (jusqu'ici j'utilisais une caméra en USB3 et l'autre en USB2 étant donné que j'ai 3 ports USB, 1 USB3 et 2 USB2)..... Merci beaucoup pour vos réponses et les pistes intéressantes que vous me donnez!!! Après j'aurai du mal à choisir une soirée pourrie comme dit Compustar, je suis en Bretagne et ici il fait toujours beau et sec :-))
  7. M33, RC 250 sur Losmandy G11. 5h28 de poses cumulées en LRGB. Férel (56) les 8,9 et 10/09/2018. Caméra ST8300M, autoguidage Atik 314L+.
  8. Bonjour à tous, J'utilise MaximDl depuis quelques années. Je pilote une Sbig ST 8300 M (avant j'avais un ST2000XM) et une Atik 314L en autoguidage. Pendant une prise de vues (n acquisitions programmées) pas de soucis mais dès que je reviens dans MaximDl pour changer de cible ou refaire une MAP etc...je galère avec des "MaximDl ne répond pas" et je dois attendre 30-40 secondes pour avoir la main......Cela ne la faisait pas avant, j'ai le problème depuis quelques mois... Pas moyen se savoir si cela vient de MaximDl (drivers?) de l'ordi???? Quelqu'un a-t-il une idée?? Merci à tous Patrick
  9. Avec MaximDL

    Merci beaucoup, je vais déplacer ma question sur Astro pratique..... Bonne semaine PB
  10. Avec MaximDL

    Bonjour à tous, J'utilise MaximDl depuis quelques années. Je pilote une Sbig ST 8300 M (avant j'avais un ST2000XM) et une Atik 314L en autoguidage. Pendant une prise de vues (n acquisitions programmées) pas de soucis mais dès que je reviens dans MaximDl pour changer de cible ou refaire une MAP etc...je galère avec des "MaximDl ne répond pas" et je dois attendre 30-40 secondes pour avoir la main......Cela ne la faisait pas avant, j'ai le problème depuis quelques mois... Pas moyen se savoir si cela vient de MaximDl (drivers?) de l'ordi???? Quelqu'un a-t-il une idée?? Merci à tous Patrick