Sign in to follow this  
mhb4280

je bas le beurre avec monture AP 1600

Recommended Posts

hello
la semaine passée j'ai connecté la monture au PC
 avec carte du ciel, depuis j'ai des problèmes pour parker la monture.
Je suis en auto-connect NO
Je mets mécaniquement la monture en Park 1 (tube W et vers N)
je branche
je démarre depuis Park 1
je vais par exemple sur le soleil (avec les moteurs)
je pointe bien W avec monture E
je synchronise.
Quand je veux Park 1 la monture se parke en miroir du Park initial
j'ai essayé plein de truc j'arrive pas à partir de Park 1, synchro sur un objet puis reparker comme parké initialement ????

Je montre ce que ma monture affiche en Park 1 tube W pointe vers N, et dans une position ou je pointe vers le haut et bizarre Alt est négatif et DEC diminue ???

Merci si vous pouvez aider.

Marc.

20200111_144352.jpg

20200111_144341.jpg

20200111_144313.jpg

20200111_144303.jpg

  • Like 1

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com

C'est mort il faut que tu me l'envoie :D

 

 

 

Non je sais pas mais ca fait remonter le smiblique 

.

Bon ciel

 

 

 

 

  • Like 1
  • Haha 3

Share this post


Link to post
Share on other sites

Oui le mieux est de donner ta monture à Sauveur et de la remplacer par une EQ-8 plus fiable..... :ph34r:

 

Sérieusement, désolé mais hormis demander directement à AS et/ou poster ta demande sur le forum

Cloudy Night, je ne vois pas ?  O.o

 

Albéric

  • Haha 1

Share this post


Link to post
Share on other sites

Je n'ai pas compris si tu faisais la manip avec carte du ciel ou à partir de la raquette ?

Est-ce que la position du lieu d'observation et le rréglage de l'heure sont bons ?

Share this post


Link to post
Share on other sites

Hello Christian

C'est aprés avoir utilisé carte du ciel en connexion avec l'AP que le problème est survenu ou en tout cas que je me suis rendu compte.

Maintenant je fais tout à la raquette.

A la réflexion et après avis de mon ami Alex je me demande si ce n'est pas un problème de bug lié à l'année bisextile ?

Marc.

Share this post


Link to post
Share on other sites

utilise plutôt park 4 avec le PC

et. autoconnect = yes

Edited by olivdeso

Share this post


Link to post
Share on other sites

salut,

je ne connais pas bien astrophysics.

 

mais çà me fait penser au fait qu'il se peut que carte du ciel est "écrit" dans la mémoire du contrôleur et donc cela fausse ton modèle de pointage.

D’où le park bizarre et le comportement aléatoire en mode "pc".

Maintenant, comme dit plus haut, je connais mal la raquette astrophysics, je l'ai trop peux utilisée.

 

Faut demander aux spécialistes .... comme Ovision par exemple.

 

Xavier

Share this post


Link to post
Share on other sites

 

 

Sur la deuxième photo de la raquette on voit dec +39 et AZ 0 et Alt 0.

 

-> donc une monture qui pointe vers le Nord et qui voit Dec +39 à l'horizontale se trouve où ???

 

...je pense que Christian a donné la bonne réponse.

 

autre point important avec AP (et beaucoup d'autres) ne jamais synchroniser avec les contrepoids en haut i.e. après avoir passé le méridien, sinon on a des surprises de ce genre.

Edited by olivdeso

Share this post


Link to post
Share on other sites

Tjrs synchroniser avec le scope pointant à l'est du méridien sinon pb de pointage puis de park (sans meridian delay) Utilise the Sky, ca marche bien...

 

Marc

Edited by marc jousset

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this