Recommended Posts

Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Photographier la Lune
Guide complet pour la photographier de la Lune.
Information et commande sur www.photographierlalune.com

Déjà 2 objets en moins d'un mois, quelle chance :)

Une bien belle image de cette galaxie que j'ai aussi à mon programme si un jour . . .

En plus, je l'ai notée "difficile à traiter" ce qui rend ton image encore meilleure ;)

Bonne soirée,

AG

Share this post


Link to post
Share on other sites

Belle image d'une vieille galaxie !

Et belle résistance au froid...

Si je ne me trompe pas dans le calcul, ton échantillonnage est de 0,95"/photosite. La théorie dit qu'en CP on peut/doit échantillonner plutôt à 2 à 4"/photosite. Question à tous: y a-t-il vraiment un inconvénient à suréchantillonner ??

Share this post


Link to post
Share on other sites

Bravo Sylvain pour cette belle photo de l’œil du tigre :)

 

Effectivement, pas facile a traiter et a capter sous les conditions comme tu décris.

 

Le fond est un peu bruitée (vert), mais ça devrait facilement être atténué sans perdre du piqué 🤔

 

Bonne soirée

 

Jacques

Share this post


Link to post
Share on other sites

Merci Jacques ,

 

J'ai eu encore des soucis d'ordre connectique encore une fois sur mon HUB alimenté en début de cession .

Deux heures a rechercher le souci avant de pourvoir enfin de relancer les acquis .

Du coup , je n'ai pas pu faire toutes les bleues et les RVB ne sont pas bien équilibré ;(

 

Sylvain 

  • Like 1
  • Sad 1

Share this post


Link to post
Share on other sites

Belle galaxie. :)

 

Dommage pour le problème que tu as rencontré. ¬¬

Share this post


Link to post
Share on other sites

Merci flb67 ;)

 

Tout fonctionne correctement tant que la température ambiante est au dessus de 2°/3° C.

Des que cela se rapproche du zéro et en dessous avec le taux d'humidité  ,cela part en sucette  :$

 

Si jamais , il y a parmi vous des personnes qui ont rencontré le même problème et l'on résolu , qu'ils partagent leur solution ;)

 

 

 

Share this post


Link to post
Share on other sites
Il y a 10 heures, delamaresylvain a dit :

J'ai eu encore des soucis d'ordre connectique encore une fois sur mon HUB alimenté en début de cession .

Bonjour ;) de quels ordres?, merci ;) 

Share this post


Link to post
Share on other sites

Sur mon HUB usb alimenté sur les 5 ports disponible , j'en utilise que 3 sorties . 

Pilotage de la monture / Roue a filtres / Joystick .

Sur mon PC les deux cameras sont sur deux sorties en USB3 direct .

Et les deux autres ports USB 2 de mon portable ,  une sortie pour le HUB et l'autre la souris .

La dernière fois c’était la roue a filtres qui n’était plus reconnu .( plantage EQmod/Prism )

C'est fois si c’était le câble de pilotage de la monture ( Idem plantage Eqmod/Prism )

J'ai résolu mon problème en mettant le câble USB direct sur un port USB de mon PC portable .

En gros je soupçonne que mon HUB ne supporte pas les basses température a plus de deux sorties utilisés sur 5  ?!!!

Tension certainement pas stable .

Il va falloir que j’investisse dans  un Hub de compet ;)

Share this post


Link to post
Share on other sites

Bonjour Sylvain,

 

Tu gagnes un peu en finesse, ici limité par un seeing trop présent.

 

 

Amicalement

 

Christian

Share this post


Link to post
Share on other sites

Merci Christian ,

 

Y avait longtemps que je n'avais pas eu un seing aussi haut dans une séance d'imagerie :(

Malgré un suivi qui fluctuai en 1" et 1.3" , je m'en sort pas si mal ;)

Je ne désespère pas de faire une superbe nuit avec une transparence inférieur a 3" d'arc et sans humidités  ;)

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By AstronoSeb
      Bonjour les Astro, allez, moi aussi j'ai tenté cette belle M101 au C8 EdgeHD & Altair 294C en 170 poses de 120 sec soit 5.6 heures de pose.
       
      Comme je suis daltonien, j'ai un gros doute sur le rendu des couleurs. Vous en pensez quoi ? Et comme d'hab, je suis très (très)  preneur de conseils pour m'améliorer... N’hésitez pas, même si ça pique...
       

       
      Merci !
       
       
    • By encelade18
      Bonjour à tous,
      Voici les galaxies M96 et M95, les deux principales galaxies du groupe M96, encore appelé groupe du Lion I; le deuxième groupe de galaxies du Lion le plus connu après le groupe M66.
       
      Cette publication fait suite et termine une série de 6 images postée au fur et à mesure des traitements terminés à partir des acquisitions que j'ai réalisées 5 jours de suite la semaine du 23 mars dans mon jardin de Cergy-Pontoise.
      Pour ces 6 images, j'ai utilisé le même matériel et le même réglage. (Télescope Celestron C11 avec réducteur à 1764mm de focale, l'ASI533 à gain 100, filtre Baader Neodymium pour tenter de limiter l'effet de la pollution lumineuse).
      - Pour M96, 23 images de 5 minutes acquises le 26 mars, mais seulement 14 retenues, dû à une très forte turbulence.
      - Pour M95, 23 images de 5 minutes acquises le 27 mars, 21 retenues, avec une turbulence plus réduite.
       
      Comme pour les autres, j'ai obtenu un fond de ciel très bruité et avec un immonde gradient de pollution lumineuse que j'ai essayé de traiter à part de la galaxie, le gain de 100 de la caméra et les 5 minutes de poses unitaires doivent avoir renforcés ce problème.
       
      * Acquisitions :
      - Caméra ASI533, refroidissement activé (capteur à -10°C), gain 100. Logiciel d'acquisition : Sharpcap
       
      * Optique :
      - Télescope Celestron C11 avec réducteur à 1764 mm de focale. Parre-buée et résistance chauffante. Filtre Baader Neodymium
       
      * Monture :
      - AZ-EQ6, Autoguidage par diviseur optique ZWO, caméra GPCAM2 IMX224. Logiciel : PHD2 Guiding
       
      * Prétraitements :
      - 6 Darks, Flats, pas d'offsets. Empilements par moyenne additive avec rejet Kappa sigma. Logiciel : Siril
       
      * Traitements :
      - Étalonnage des couleurs par photométrie .Transformation de l'histogramme. Extraction du gradient
      - Réduction du bruit chromatique. Réglage des tons foncés / tons clairs. Ajustement des niveaux
      - Masques de fusion : contraste, traitement par ondelettes, fond du ciel
      - Réduction du bruit par médiane. Saturation. Correction gamma. Corrections cosmétiques résiduelles sur le fond de ciel
      - Logiciels : Siril, Iris, CS2
       
      * Lieu :
      - Vauréal (Cergy-Pontoise, 95)
       
      Plus d'informations et image plus résolue sur mon site personnel à la page :
      http://encelade18.free.fr/photos/M95_M96_M105.html
       
      M96 :

       
      M95 :

       
       
       
       
       
    • By encelade18
      Bonjour à tous,
      Voici la galaxie la galaxie du Tournesol (Messier M63) située dans la constellation des Chiens de chasse.

      Cette publication fait suite à une série postée au fur et à mesure des traitements terminés à partir des acquisitions que j'ai réalisées 5 jours de suite la semaine dernière.
      Une semaine avec un ciel dégagé toutes les nuits, qui n'avais jamais été vu de mémoire d'homme ...

      Comme pour les autres, j'ai utilisé mon télescope Celestron C11 avec réducteur, l'ASI533 et avec filtre Baader Neodymium pour tenter de limiter l'effet de la pollution lumineuse.

      24 poses de 5min (2h tout rond de pose totale qui représente 96% des images retenue) le 26 mars dans mon jardin de Cergy-Pontoise.
      Encore plus que pour les autres, j'ai obtenu un fond de ciel très bruité et avec un immonde gradient de pollution lumineuse que j'ai essayé de traiter à part de la galaxie, sans toutefois réussir à obtenir quelque-chose de vraiment satisfaisant.

      * Acquisitions :
      - Caméra ASI533, refroidissement activé (capteur à -10°C), gain 100
      - Logiciel d'acquisition : Sharpcap

      * Optique :
      - Télescope Celestron C11 avec réducteur à 1764 mm de focale, Parre-buée et résistance chauffante
      - Filtre Baader Neodymium

      * Monture :
      - AZ-EQ6
      - Autoguidage par diviseur optique ZWO, caméra GPCAM2 IMX224
      - Logiciel : PHD2 Guiding

      * Prétraitements :
      - 6 Darks, Flats, pas d'offsets
      - Empilements par moyenne additive avec rejet Kappa sigma
      - Logiciel : Siril

      * Traitements :
      - Étalonnage des couleurs par photométrie
      - Transformation de l'histogramme
      - Extraction du gradient
      - Réglage des tons foncés / tons clairs
      - Réductions de bruits
      - Masque de fusion avec augmentation du contraste de l'image
      - Masque de fusion avec traitement par ondelettes
      - Masque de fusion avec fond du ciel (très bruité et avec un gradient difficilement extractible dû à une forte Pollution lumineuse)
      - Deuxième réduction de bruit, correction gamma, corrections cosmétiques résiduelles sur le fond de ciel, saturation, ouf c'est fini
      - Logiciels : Siril, Iris, CS2

      * Lieu :
      - Vauréal (Cergy-Pontoise, 95)

      Plus d'informations et image plus résolue sur mon site personnel à la page :
      http://encelade18.free.fr/photos/M63.html
       

    • By mak178
      M100  dans la nuit du 1er avril
      50 poses de 2 minutes à 800 iso
      Canon 60Da et Maksutov-Newton 190x1000 Orion
      Monture Vixen SXD2 et guidage Lacerta MGEN3
      Empilement sous Deep Sky Stacker.
      Pour le traitement je suis plutôt une bille, donc à part une petite égalisation de l'histogramme et un renforcement de la saturation, c'est tout
       

    • By Alexandre_Itic
      Salut à tous,
      j'espère que tout le monde va bien en ces temps difficiles... Heureusement, il fait beau et ça fait du bien de revoir le ciel, même si de mon côté c'est seulement par écran interposé vu que je suis à Paris...
       
      Voici donc une photo qui m'a donné beaucoup de soucis de traitement. Pour une raison que je n'ai pas encore identifié, mes flats ne corrigent pas correctement le vignettage et les poussières. Ça m'a forcé à vraiment chercher les bons paramètres de réjection.
       
      Il s'agit de M106, j'avais déjà imagé cette galaxie avec la FSQ et ça faisait longtemps que j'avais envie d'y revenir avec le Newton (même s'il n'est pas encore parfaitement réglé...)
       
      Pour cette image, j'ai 140 poses de 2 minutes en L en bin1, et 75 poses de 2 minutes en bin1 en R,V et B soit 12h10 au total. Et en regardant d'autres images de cette galaxie sur le web, je me dis que j'aurais pu aussi faire des poses en Ha...
       
      Object : M106
      Date images du 18 mars au 2 avril 2020
      Optics : SLT300 F4
      Mount : Paramount MX+
      Ccd : Moravian G4-16000
      filters : Astrodon LRGB
      Focuser :Atlas
      Guiding : Atik 314L - DO Skymeca 3"
       
      Cliquer sur l'image pour la full

       
      Et une version annotée pour s'y retrouver

       
      Voilà, j'espère qu'elle vous plaira.
       
      Prenez soin de vous surtout...
       
      Amicalement,
       
      Alexandre
  • Images