Recommended Posts

Bonsoir

Hier j'ai voulu tester un filtre CLS et j'ai pointé dans la direction du Lion.

Il me semblait être proche de Theta du Lion, pas loin de M65 et M66 mais en regardant la photo je suis incapable de comprendre où je me suis perdu.

J'ai beau regarder mes cartes, je ne trouve pas. Mon Quickfinder et mon chercheur étaient pourtant dans cette zone. A moins que tout ne soit déréglé...

Si quelqu'un trouve je lui tire mon chapeau !

Au passage le CLS fonctionne bien car un gros lampadaire se trouvait à 10 mètres.

 

perdu dans l'espace.jpg

Share this post


Link to post
Share on other sites
Publicité
En vous inscrivant sur Astrosurf,
ce type d'annonce ne sera plus affiché.
Astronomie solaire : la bible est arrivée !
400 pages, plus de 800 illustrations !
Les commandes sont ouvertes sur www.astronomiesolaire.com
Posted (edited)

dans l'angle en bas à gauche? ;) 

 

save1.jpg

save2.jpg

Edited by PETIT OURS

Share this post


Link to post
Share on other sites
Posted (edited)

merci @AstroNOTE-Guillaume :P je devais être bien fatigué, je ne sais pas ce que j'ai fait avec mon pointage mais je suis partie dans le sens inverse. Complètement à côté de la plaque !

J'avais la bonne AD mais pas la Dec ! J'ai dû tourner à l'envers.

Edited by Lensed Star

Share this post


Link to post
Share on other sites

Au moins tu as une certitude . . . pour ton filtre :)

AG

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

voir mon message de 14 heures mon cher ami, avec tes images très bien arrangées et un gros effort de ma part ;) 

 

Edited by PETIT OURS
d'il y a quatorze heures

Share this post


Link to post
Share on other sites

Oui j’ai bien vu la manipulation en inversion blanc/noir mais j’ai pas compris ce que tu voulais dire par « dans le coin en bas à gauche » j’ai loupé un truc ?

  • Sad 1

Share this post


Link to post
Share on other sites

Moi je pense que tu étais dans le poisson ! xD...

  • Like 1

Share this post


Link to post
Share on other sites
Posted (edited)

Bon un peu de sérieux, voilà l'image compilée dans SIRIL et passée sous Photoshop.

Ayant manqué de méthode, mon appareil n'était pas exactement orienté de la même façon entre mes poses à 35 secondes et celles de 60 secondes... Je crois que ça bave bien sur le halo et les aigrettes du coup.

 

 

 

NGC3678_Lion.jpg

Edited by Lensed Star

Share this post


Link to post
Share on other sites

On sait toujours pas où on est mais l'image est devenue bien sympathique :)

Bonne soirée,

AG

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

Du côté de l’etoile 64 Leonis au nord de Duhr 

Quand je dis que j’étais crevé. J’ai tourné les molettes en sens inverse et me suis juste gouré d’étoile dans le chercheur en prenant Duhr au lieu de Chertan. No comment !

  • Haha 1
  • Confused 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



  • Similar Content

    • By Loup Lunaire
      Bonjour les lunaires,
       
      J'ai tenté de mettre un filtre bleu le 80A, pour corriger la balance des blancs quand Sélène s'éveille.
      Je n'aurai pas dû, en même temps c'était évident surtout en achromate. la résolution n'est pas bonne.
      Par contre en visuel c'est tous l'inverse, c'est vraiment bien y compris pour visualiser la tâche rouge qui était de sortis à 22h50.
       
      Je me lèche les babines pour voir l'éclipse partiel de ce soir.
       

       
      Bon ciel lunaire
    • By XavS
      Bonjour à toutes et tous,
       
      Hier soir (15/07/2019) je me suis rendu sur mon spot habituel pour me préparer à l'éclipse lunaire de ce soir. Etant donné que j'ai invité des amis à venir observer cet évènement au télescope, j'ai quand même prévu de la photographier. J'ai donc pour la première fois utiliser l'objectiber Bower 500 mm F8.0 (celui qui ressemble à un télescope ).
       
      Voici le résultat et j'en suis content
       
      Matériel :
      Canon 450D défiltré avec objectif 500mm Bower
      Monture Star Adventurer
       
      Image :
      Lights : 166 x 1/4000s
      ISO : 100
      Pas de DOF
       
      Traitement :
      AS3, CS2
       

       
      Je trouve les détails assez impressionnants
       
      En espérant que les nuages ne soient pas trop de la partie
       
      Vos commentaires sont la bienvenue.
       
      XaVs
       
    • By Jean-Marc_M
      Depuis quelques mois sans que je ne sache pourquoi, mes image sortent noires du prétraitement. Faute de ciel, l'histoire a trainé mais comme les nuits claires sont plus nombreuses ces temps-ci, ça m'irrite un peu pour rester poli !
      Ça a commencé avec ma fidèle ASI1600 et plus récemment avec une ASI183MM-Pro. Le cas qui suit est avec cette 183 puisque j'ai un peu endommagé ma 1600...
       
      J'ai tout testé. Traitement avec master dark/master flat/master offset comme depuis plusieurs années, marche plus.
      Nouvelle méthode avec master dark-flat/master flat/master dark et plus d'offset, il parait que c'est mieux avec un CMOS, marche pas mieux.

      J'ai essayé avec DSS, Pixinsight étape par étape comme je le fais depuis trois ans ou depuis hier en auto avec Sirilic-Siril (très bien soit dit en passant, Pix devrait se ressaisir vite), pareil pas mieux.
       
      Ce qui est remarquable, c'est que l'image Ha prise à Low Read Noise par erreur d'ailleurs (gain 270/offset 10) est correcte alors que celle au filtre SII à Unity Gain (gain 110/offset 10) est noire.
      J'ai bidouillé avec la valeur du Pedestal de Pix pour l'image prise à Unity Gain, pareil nul.
      Pourtant, les masters faits avec Siril ont l'air corrects, ceux sous Pix l'étaient aussi. Bref, comprends pas où est le schmilblick si c'est à l'acquisition que ça déconne ou si c'est au traitement.

      Les acquisitions sont faites avec APT et le driver ZWO est le même pour les deux caméras, la 1600 et la 183.
       
      Celui qui trouve le bug aura toute ma reconnaissance pendant 12 mois minimum !
      Au cas où, le lien vers la même discussion sur le forum d'en face : https://www.webastro.net/forums/topic/174468-gros-problème-de-prétraitement-avec-une-asi-183-mais-aussi-avec-une-asi-1600-avant/

      Quelques images pour illustrer tout ça. Ce sont des images empilées juste avec un STF dessus.
      Là tout est bien rangé dans Sirilic et les images sont cohérentes entre elles (gain 111, temps de pose et température)

       
      Les masters générés par Sril qui m'ont l'air corrects

       
      Résultat d'empilement (dark, flat et dark flat) puis STF pour voir quelque chose... perdu

       
      Résultat d'empilement (dark, flat et offset à l'ancienne) puis STF pour voir quelque chose... re-perdu

       
      Celle-ci c'est la brute SII sur laquelle on ne voit pas grand chose, la même prétraitée avec Siril puis registrée. La bug semble donc être au prétraitement..?

       
      Et une petite victoire, la Ha prise au gain max par erreur. Comme quoi, c'est bien que j'ai trompé... 
      SW Equinox 80 au foyer avec correcteur, filtre Astrodon Ha 5 nm, 30 x 600" 

    • By Great gig in the sky
      Bonsoir, 
       
      En parcourant Stellarium , je m' aperçois que ce soir, outre La Lune, Jupiter et Saturne , une invitée va passer non loin.
      Je me prépare donc pour essayer de garder un petit souvenir de cette rencontre, mais bien évidemment comme toujours dans ces cas là, les nuages s' invitent au dernier moment !  
      Tant pis, on essaie quand même.
      Suis partagé, car j'espérais faire mieux, mais content quand même car c'est mon premier gif.
      Malheureusement très réduit pour passer ici. J' essaierais d' en faire un un peu plus grand demain.
      ( Canon 450 D, avec l' objectif basique 18 / 55 mm, sur pied de table , 28 photos assemblées sur PIPP ).
       
      La Lune donc, dans les nuages, Saturne à sa gauche, Jupiter à sa droite, et l' ISS qui passe furtivement.
       

    • By CB7751
      Bonjour à tous.
      Je vous présente ma lune la plus réussie. Du 09/07.
      Une première faite à l'APN sur objectif photo 500mm F4 et son doubleur, focale 1000mm F8, recadrée à 100% en résolution 4K UHD. Une énorme déception j'ai raté peut être ma photo de l'année quelques minutes après.. j'ai pris plusieurs séries de 9 avec retardateur, entre 2 je corrige légèrement la dérive de la monture et un avion passe pendant que j'ai les yeux sur l'écran, absolument parfaitement aligné, avec deux trainées orange rosées superbes par le coucher de soleil... pas le temps de faire quoi que ce soit à cause du retardateur.
      Exif 1/40s ISO 100 sur D850, one shot, j'ai corrigé la rotation de 10° c'est le max en ouvrant le RAW.. comme le ciel est bleu pas parfaitement uniforme je ne l'ai pas tournée plus manuellement mais j'aurais pu le faire si j'avais pas recadré avant...
       

       
       
       
      Et l'autre avec caméra ASI 183MM, une vidéo de 560 images pleine résolution, toujours avec le 500mm F4 doublé. Traitée dans AS3 en drizzle x3, et réduite à 55% pour niveau de détail optimal.
      Ca nous fait une image de 9700x6500px, bien piquée comme j'aime pas mal pour la focale modeste et 2 ou 3 minutes de vidéo. Elle parait sombre mais en fait en visualisation à 100% l'exposition est à mon avis correcte en prenant en compte les détails fins. Je vais sûrement en faire un tirage .. 
       

       
      Et quelques crop de cette photo.. en espérant que ça vous plaise.  
       

       
       
       

       
       
       

       
       
       

       
       
       
       

       
       
  • Images