Jean-Philippe Cazard

Pb de liens vers des images de la galerie

Messages recommandés

Un bug vient d'être signalé concernant les liens vers des images de la galerie d'images (pas du forum "Galerie d'images", mais bien de la "Galerie").

En attendant que ce bug soit exterminé, je vous demande de ne pas utiliser le bouton "Insérer un autre média" pour insérer des images.

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour !

si on va dans la galerie image : on clique droit "copier l'adresse de l'image

ensuite on a plus qu'à la mettre entre les deux balises img et ça marche ! comme avant ! ;)

polo

Partager ce message


Lien à poster
Partager sur d’autres sites

ah bon ! je l'ai fait dans le post à olivier  (big crunch )

polo

Modifié par polo0258

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà ... problème résolu.

Vous pouvez à nouveau faire des liens vers des images préalablement uploadées dans la Galerie d'images ...

Le problème était un pb de compatibilité avec le lecteur de vidéo qui était en test et qui était pourtant bien sympa, mais que j'ai du désactiver :(

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant